Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Ignex

120 Mbit/s / 400 Mbit/s im Angebot, 200 wohl möglich laut Webseite

Hallo und guten Abend,
Ich habe mal eine Frage ich habe Online gesehen das bei mir im Haus eine 200Mbit/s Leitung möglich wäre, allerdings sind die Angebote auf 120 Mbit/s und 400 Mbit/s beschränkt, und ein Kombipaket mit Telefon oder sonst was brauche ich leider nicht, ich brauche nur Internet.
Wäre es da möglich einen Kompromiss zu finden? Die 400 Mbit/s Leitung wäre 30 Euro teurer, und 200 würden nicht ankommen, was also ausser Frage steht.
Ich habe heute allerdings schon Online einen Vertrag abgeschlossen auf die 120 Mbit/s Variante, da ich zwecks Umzug dringend Internet benötige.

Mit freundlichen Grüßen
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
25 Kommentare
2016-07-20T15:46:07Z
  • Mittwoch, 20.07.2016 um 17:46 Uhr
Das geht sogar heute noch, wenn der Router angeschlossen und eingeschaltet ist.
2016-07-20T16:13:32Z
  • Mittwoch, 20.07.2016 um 18:13 Uhr
Uups habe noch eine Frage!
Wie finde ich heraus ob ich per Kabel angeschlossen bin? Bzw kann ich irgendwie erfahren ob meine Verbindung exklusiv ist? Also ob sie an leistung verliert wenn in der Umgebung mehr nutzen ist.
Dann noch, wie hoch ist die downloadgeschwindigkeit in real, 120mb/s? Weil viele leute wohl meinen bei 10-12 ist schluss.
Entschuldigt die dummen fragen.

Mit freundlichen Grüßen
2016-07-20T16:42:34Z
  • Mittwoch, 20.07.2016 um 18:42 Uhr
120 Mbit/s entspricht 15 MByte/s.
2016-07-20T16:55:51Z
  • Mittwoch, 20.07.2016 um 18:55 Uhr
Du kannst über Unitymedia nur über Kabel angeschlossen werden. Dazu muss in deiner Wohnung eine Kabel-Multimediadose vorhanden sein, an welche du das Modem anschließt. Ist diese nicht vorhanden, melde dich beim Kundenservice, dann muss ein Techniker dir eine Dose legen.
2016-07-20T17:06:32Z
  • Gelöschter Nutzer
  • Mittwoch, 20.07.2016 um 19:06 Uhr
Zum testen kannst du z.B. den offiziellen Speedtest (flash) von Unitymedia nehmen:
https://www.unitymedia.de/privatkunden/beratung/persoenliche-beratung/speedtest1/?q2=speed
Dann gibt z.B. noch den Speedtest (Java) der Bundesnetzagentur.
https://breitbandmessung.de/
und dann man auch noch einfach eine große Datei herunterladen und die Geschwindigkeit beobachten.
http://speedtest.belwue.net/

2016-07-20T17:13:25Z
  • Mittwoch, 20.07.2016 um 19:13 Uhr
Schade das mit dem Kabel, also könnte es sein das je nach nutzerverhältnis im haus bzw umgebung mein internet schwankt?
Bei einem DSL anschluss wäre dies nicht der fall richtig? Diese gibt es aber nur bei anderen Anbietern?
Danke schonmal für alle beiträge! Super community!
Auf dem Bild wird 120mb/s angezeigt, warum nicht 15mb/s?
2016-07-20T17:15:41Z
  • Mittwoch, 20.07.2016 um 19:15 Uhr
Richtig, aber da würde ich mir jetzt keine Gedanken machen. Warte einfach ab, bis dein Anschluss aktiv ist und probiere es aus.
2016-07-20T17:17:22Z
  • Mittwoch, 20.07.2016 um 19:17 Uhr
Dragon:
Richtig, aber da würde ich mir jetzt keine Gedanken machen. Warte einfach ab, bis dein Anschluss aktiv ist und probiere es aus.


Danke ich werds einfach mal ausprobieren dann werden viele fragen wegfallen ich bedanke mich für die äußerst hilfreichen antworten von allen von euch
2016-07-21T09:11:49Z
  • Donnerstag, 21.07.2016 um 11:11 Uhr
Sorry für den Doppelpost aber ich wollte das mal nach oben bringen. Seit heute 9 uhr sollte mein Router funktionieren, ich bin mit meinem smartphone damit verbunden kann allerdings nicht ins netz, obwohl 144mbits geschwindigkeit zur verfügung stehen, und die verbindung zum gerät aktiv ist.
Die leuchte die weiß sein sollte, blinkt grün, und das wlan symbol leuchtet die ganze zeit grün.
Kabel habe ich überprüft, neugestartet werkseinstellungen und kundebdienst angerufen aber da hat sich vis jetzt noch nichts getan.
Hat jemand vielleicht eine Lösunh bzw weis worum es sich handelt?
Ich habe eine ch7465ce docsis 3.0
Habe ich das kanel falsch verbunden?
2016-07-21T09:24:04Z
  • Donnerstag, 21.07.2016 um 11:24 Uhr
schau mal hier...
https://www5.unitymedia.de/content/dam/unitymedia-de/assets-de/pdf/Connect-Box-Interaktives-Benutzerhandbuch.pdf?q2=connect box
Auf Seite 4 siehst du die LED, und wie es aussehen muss....