Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
microdeluxe
  • Mittwoch, 13.03.2019 um 22:29 Uhr
  • in TV

über HDMI kein Bild mehr nur Ton

Guten Abend unitymedia-Team, Seit dem Sturm vor ein paar Tagen habe ich über HDMI kein Bild mehr nur Ton ... Internet läuft; was tun?

Beste Grüße,

Matthias Pütz
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-03-13T21:50:31Z
  • Mittwoch, 13.03.2019 um 22:50 Uhr
Hi Andreas, danke dir - das Netzkabel raus un rein hatte den gleichen Effekt;
beim HDMI-Kabel rein raus ist nix passiert. Jetzt läufts wieder. Danke dir!
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
1 weiterer Kommentar
2019-03-13T21:47:46Z
  • Mittwoch, 13.03.2019 um 22:47 Uhr

Hallo Matthias (microdeluxe),


ziehe das HDMI-Kabel sowohl am Fernseher wie auch an der Horizon mal raus und stecke es anschließend wieder rein. Dabei sollten Horizon und Fernseher eingeschaltet sein.


Sollte das nicht helfen, dann die Horizon über den Kippschalten hinten links ausschalten und nach rund zwei Minuten wieder einschalten. So startet die Box komplett neu.


Zeigt der Fernseher eine Fehlermeldung an, oder ist das Bild einfach nur schwarz? Der Ton wird aber vom Fernseher wiedergegeben oder ist das noch ein Soundsystem im Einsatz?


Andreas

Richtige Antwort
2019-03-13T21:50:31Z
  • Mittwoch, 13.03.2019 um 22:50 Uhr
Hi Andreas, danke dir - das Netzkabel raus un rein hatte den gleichen Effekt;
beim HDMI-Kabel rein raus ist nix passiert. Jetzt läufts wieder. Danke dir!