Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Ohmi37
  • Dienstag, 17.03.2020 um 09:12 Uhr
  • in TV

Smartcard/Produkt Freischaltung unendliche Geschichte

Hallo,

ich hoffe hier lesen auch offizielle Leute aus dem Kundenservice mit...

Ich habe per Telefon den Digitalen Kabelanschluss, ein Ci Modul und (HD Option) gebucht. Am 7.3 kam per Post die Auftragsbestätigung, gebucht wurde der digitale Kabelanschluss und das Modul ohne HD Paket.

Also rief ich am 10.3 beim Kundenservice an und störnierte den Auftrag und wir buchten einen neuen. Digitaler Kabelanschluss + TV Start (Modul+HD option).

Als dann am 11.3 schon das Paket bei mir war und ich Karte + Modul in den Tv schob lief erstmal die Registrierung durch. Direkt im Anschluss Fehler 204 (Dieser Sender ist nicht gebucht), egal welchen Privaten HD Sender ich nehme, diese Meldung erscheint.

In meinem Kundencenter login unter "Meine Produkte" erscheint auch nur der 2Play400 Vertrag, kein TV!

Also habe ich am Donnerstag den 12. das erste mal beim Kundenservice angerufen. Um die Sache hier jetzt abzukürzen... Seitdem täglich, manchmal sogar mehrmals täglich, da angeblich nach maximal einer Stunde alles laufen soll (Aussage des* Mitarbeiters*) beim erstaunlicherweise immer sehr freundlichen Kundenservice angerufen.

So jetzt ist der 17. und ich sehe weder in meinem Kundencenter das gebuchte TV Paket noch laufen die HD Sender auf meinem TV.

Da ich auch eine eigene Fritzbox habe und die laut Aussage des Kundencenters erst aktiviert werden kann wenn die andere Sache abgeschlossen ist, bin ich doppelt verärgert das es so lange dauert.

Meiner Meinung nach, muss einfach das gebuchte TV Paket meinem Account hinzugefügt werden, somit auf die mit Seriennummer hinterlegte Smartcard freigeschaltet werden und alles sollte funktionieren. Dieser Schritt wurde mir jetzt auch mehrfach bestätigt ("Ich werde das sofort erledigen, maximal in einer Stunde sollte es funktionieren), diese Aussage habe ich jetzt schon mind. 3 mal gehört.

Falls man mir hier helfen kann, schiesst los .
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
1 Kommentar
2020-03-26T13:17:11Z
  • Donnerstag, 26.03.2020 um 14:17 Uhr
Hallöchen Ohmi, 

da es sich hierbei um eine Kunden-helfen-Kunden Community handelt, haben wir offiziellen Guides leider keinerlei Möglichkeiten Zugriff auf dein Kundenkonto zu nehmen. Daher ist es auch schwierig in Deinem Fall eine adäquate Aussage zu treffen. 

Weshalb es bei Dir nicht funktioniert hat, kann mehrere Ursachen haben. Von einem Systemfehler, bis zu einer notwendigen Systemreinigung, Falschbuchung oder aber auch, dass bei Dir die Buchung des HD-Tarifs nicht möglich ist.

Wie sieht es denn derzeit aus? Hat die Buchung in der Zwischenzeit funktioniert? Falls nein, versuche doch einmal den Weg über unsere digitalen Kanäle:

Kontaktmöglichkeiten

Alles Liebe für Dich und bleib gesund! ♥

- Janice

Dateianhänge
    😄