Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
miczak33

Störung Empfang privater SD-Kanäle

Seit Tagen kann ich keine privaten SD-Kanäle empfengen. Signalstärke schwankt im Sekundentakt zwischen "0" und "mittel". Die Öffentlichen empfange ich einwandfrei, inkl. HD. Kundenservice meldet sich nicht. Standort Stuttgart.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
8 Kommentare
2017-01-22T18:23:45Z
  • Sonntag, 22.01.2017 um 19:23 Uhr
Wahrscheinlich ein Problem mit der Hausverkabelung. Sofern kein Internet-Vertrag besteht, ist da meist der Hauseigentümer zuständig.
2017-01-23T07:16:26Z
  • Montag, 23.01.2017 um 08:16 Uhr
Dragon:
Wahrscheinlich ein Problem mit der Hausverkabelung. Sofern kein Internet-Vertrag besteht, ist da meist der Hauseigentümer zuständig.

Ist ein Einfamilienhaus und ich selbst bin der Internet-Vertragspartner. Ein Problem mit der Hausverkabelung bezweifle ich da (a) die Qualität der privaten SD-Kanäle von heute auf morgen und ohne irgend einen Eingriff in die Verkabelung zusammengebrochen ist, und (b) die Öffentlichen über dieselbe Verkabelung nach wie vor einwandfrei zu empfangen sind.
Unitymedia hat mir das HD-Paket für + 7 €uro/Monat angeboten. Kann es sein, dass hier ein wenig "Druck" ausgeübt wird? Ich denke daran im März auf HD-T2 umzusteigen.

2017-01-23T07:29:21Z
  • Gelöschter Nutzer
  • Montag, 23.01.2017 um 08:29 Uhr
Da mit dem "Druck" kann nicht sein, da es selbst bei entsprechender kimineller Energie technisch gar nicht möglich wäre.
2017-01-23T10:27:17Z
  • Montag, 23.01.2017 um 11:27 Uhr
Hat vielleicht jemand im Keller die Stromversorgung für den Verstärker unterbrochen ??? Alles schon passiert, nur so ne idee....
2017-01-23T10:40:52Z
  • Gelöschter Nutzer
  • Montag, 23.01.2017 um 11:40 Uhr
Kabelkalli:
Hat vielleicht jemand im Keller die Stromversorgung für den Verstärker unterbrochen ??? Alles schon passiert, nur so ne idee....

Dann würde aber gar nichts mehr gehen.

Um auf Nummer sicher zu gehen: Pro7, RTL, usw. funktionieren nicht in SD?
Bei ausdrücklichem PayTV liegt es wohl am Modul. (Das hatte ich auch schon fast regelmäßig, bevor ich mich aus PayTV ausgeklinkt habe).
2017-01-23T13:32:45Z
  • Montag, 23.01.2017 um 14:32 Uhr
Ich habe kein Pay-TV, also kein Modul. Nicht funktionieren die SD-Kanäle von RTL, Pro7, SAT1, Vox, NTL, usw. ARD, ARD-HD, ZDF, Arte, 3Sat, Phoenix und die Landessender laufen prima.
2017-01-24T13:48:28Z
  • Dienstag, 24.01.2017 um 14:48 Uhr
Es gibt eine neue Entwicklung: Gestern gegen 22:00 Uhr konnte ich alle privaten SD-Programme gut empfangen. Heute morgen wieder nicht. Dann gegen 13:00 Uhr war der Empfang wieder da. Ich weiß nicht wie lange. Jetzt (14:45 Uhr) sind alle wieder weg!
Die Welt ist ein merkwürdiger Ort.
2017-01-24T14:31:43Z
  • Dienstag, 24.01.2017 um 15:31 Uhr
Frag mal in der Nachbarschaft, ob es da ähnliche Probleme gibt.
Vielleicht Kabel-Baustelle in der Nähe ???