Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
Hülsmann

Sport 1/ Eurosport

Aufgrund der Digitalisierung habe ich mir in diesem Jahr zwei neue TV-Geräte des neuesten technischen Standards gekauft. Auf einem dieser Geräte kann ich weder Sport 1 noch Eurosport empfangen. Wie ich in dieser Community gelesen habe, haben diese beiden Sender die Kanäle 540 und 541. Die gibt es bei diesem Gerät überhaupt nicht. 536 ist der letzte und dann geht's weiter mit 542. An der Antennendose kann es im Übrigen nicht liegen; das andere Gerät funktioniert an derselben Antennensteckdose einwandfrei.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
5 Kommentare
2017-12-29T17:20:14Z
  • Freitag, 29.12.2017 um 18:20 Uhr
Hallo Hülsmann,
hast Du denn schon einmal das Antennenkabel kontrolliert, ob es eventuell geknickt ist oder 
Beschädigungen aufweist ? Oder einfach einmal mit  einen  anderen Coax Kabel ausprobieren.
2017-12-29T18:10:17Z
  • Freitag, 29.12.2017 um 19:10 Uhr
Ich habe mehrere gute Kabel ausprobiert - nix!!!
2017-12-29T20:31:20Z
  • Freitag, 29.12.2017 um 21:31 Uhr
Hallo Hülsmann,
bei einem TVgerät kannst Du die Sender nicht empfangen und beim zweiten ?
Wenn ja, dann liegt es vermutlich an dem Gerät. Vielleicht ist ein Fehler im Gerät
vorhanden ? Ein defektes Teil. Setz dich doch einmal mit dem Hersteller des Gerätes
in Verbindung ?
2017-12-29T20:51:34Z
  • Freitag, 29.12.2017 um 21:51 Uhr
Hallo Hülsmann,
führe doch einmal ein Werksreset durch. Oder einen neuen Suchlauf starten.
2017-12-30T11:40:50Z
  • Samstag, 30.12.2017 um 12:40 Uhr
Alles bereits gemacht; auch das ohne das erhoffte Ergebnis. Ich vermute auch, dass es letztlich ein Fehler am Gerät sein kann.