Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
jenn85

SmartCart Probleme

Hallo zusammen!


Ich habe ein kleines Tv Paket gebucht. Auf meiner SmartCard wurde es freigeschaltet. Ich habe sie sowohl im Kundencenter frei schalten lassen, als auch selber auf Freischalten geklickt auf meinem Account.  Hab dann ne Stunde abgewartet und jetzt erscheint immer noch die Meldung: " Für dieses Programm ist Ihre Smartcard nicht freigeschaltet."

Habe schon alles versucht: Werkseinstellung, Karte rein, raus, etc. Ich habe einen älteren Receiver TT micro C264 und keinen HD fähiges Tv Gerät. Allerdings habe ich die gebuchten Sender ja auch in SD. Nur sie sind verschlüsselt und ich komme nicht ran, trotz Buchung und Freischaltung. Kennt jemand das Problem? 

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
7 Kommentare
2019-03-05T21:55:50Z
  • Dienstag, 05.03.2019 um 22:55 Uhr

Hallo jenn85,


um welche Sender geht's denn und welches TV-Paket hast du geduckt?


Die privaten Sender wie RTL und ProSieben findest du auf Programmplatz 303 und 305 (und folgende). Diese Sender sind seit Januar 2013 unverschlüsselt und daher wird dafür eine SmartCard mehr benötigt.


Andreas

2019-03-05T22:13:42Z
  • Dienstag, 05.03.2019 um 23:13 Uhr
Andreas:

Hallo jenn85,


um welche Sender geht's denn und welches TV-Paket hast du geduckt?


Die privaten Sender wie RTL und ProSieben findest du auf Programmplatz 303 und 305 (und folgende). Diese Sender sind seit Januar 2013 unverschlüsselt und daher wird dafür eine SmartCard mehr benötigt.


Andreas



Ich habe das TV Paket Doku abonniert. Dieses beinhaltet National Geographic und 6 weitere verschlüsselte Doku Sender. Die privaten Sender wie RTL Sat1 Pro7 empfange ich ganz normal.
2019-03-05T22:44:58Z
  • Dienstag, 05.03.2019 um 23:44 Uhr

Hallo jenn85,


als du über das online Kundencenter die SmartCard freigeschaltet hast, war da die SmartCard im Receiver und der Receiver eingeschaltet und verbunden?


Probiere mal folgendes aus: 

1. Receiver ausschalten

2. SmartCard herausziehen

3. Receiver einschalten

4. einen der gebuchten Doku-Sender einschalten

5. Wenn die Meldung kommt "keine SmartCard", dann erst die SmartCard einstecken

6. diesen Sender eingeschaltet lassen


Wenn nach rund einer Stunde der Sender nicht freigeschaltet ist, dann nochmal den Kundenservice kontaktieren, damit ein neues Freischaltsignal gesendet wird.

Über das online Kundencenter kannst du es auch nochmal probieren, ABER da kann es sein, dass eine Meldung kommt, dass die Freischaltung nicht möglich (da das erste Signal nicht angekommen ist).


Wird denn im online Kundencenter das TV-Paket bei der entsprechenden SmartCard als gebucht angezeigt?


Andreas

2019-03-06T06:38:09Z
  • Mittwoch, 06.03.2019 um 07:38 Uhr
Guten Morgen Andreas,
ja, das Paket wird als gebucht angezeigt im Kundencenter.

Ich hatte den Reseiver zwar an, als ich mir die Freischaltung geholt habe, aber ich hatte nicht den abonierten Sender am Laufen. Nach 30 Min habe ich es probiert ging nicht. Dann habe ich die Card selber nochmal im Kundencenter freigeschaltet, und da klappte das Freischalten. Habe noch mal gewartet, aber ohne den abonnierten Sender eingeschaltet zu lassen. Aber als ich schaute ging es immer noch nicht. Und das Freischalten dann auch nicht mehr.
Ich werde es dann probieren und ggf. das Signal noch mal rausschicken lassen.
Danke erst mal für die Hilfe.
I
2019-03-06T16:59:25Z
  • Mittwoch, 06.03.2019 um 17:59 Uhr
Wenn man selber die Smatcard Freischaltet solte mal den Schnuperkanal einschalten.Steht auch im Kundencenter bei Freischaltung drin.

LG ewir
2019-03-06T17:05:11Z
  • Mittwoch, 06.03.2019 um 18:05 Uhr
Danke, das Problem lag an dem Reseiver. Bekomme einen neuen.
2019-03-06T17:08:22Z
  • Mittwoch, 06.03.2019 um 18:08 Uhr
ewir:
Wenn man selber die Smatcard Freischaltet solte mal den Schnuperkanal einschalten.Steht auch im Kundencenter bei Freischaltung drin.

LG ewir

Schnupperkanal wurde abgeschaltet - im Kunden Center wurde das noch nicht geändert. Es reicht jeweils der abonnierte Kanal aus.