Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
michael578

Seit Umstellung auf Digital-TV fehlen einige Sender

Seit der kürzlichen Umstellung auf Digital-TV fehlen bei mir auf dem Zweitfernseher im Schlafzimmer, welcher an die Antennenbuchse und einem Sky-HD-Receiver angeschlossen bzw. verbunden ist, einige Privatsender, z. B. RTL, SAT1, ProSieben, RTL2 usw! Die Programme z. B. ARD, ZDF, WDR, funktionieren, zwar nicht in HD, aber das ist nicht so schlimm.
Auf dem TV-Gerät im Wohnzimmer, welches mit der Horizon-Box verbunden ist, funktioniert alles, auch der HD-Empfang, einwandfrei.
Ich komme aus NRW und bin etwas überfragt, wodran das liegen könnte. Vor der Umstellung auf Digital wurde öffentlich kommuniziert, dass mit dem Anschluss eines HD-Receivers zukünftig alle Programme weiterhin problemlos empfangen werden können. Leider ist dieses bei mir nicht der Fall und ich bin somit etwas ratlos.
Kann mir da jemand weiterhelfen?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2017-07-06T12:09:43Z
  • Gelöschter Nutzer
  • Donnerstag, 06.07.2017 um 14:09 Uhr
Es wurde kommuniziert, dass alle Basis-Programme empfangbar sind.
RTL usw. nur in SD, nicht in HD
Wenn die Sortierreihenfolge der von UM entspricht, findest du diese ab Programmplatz 103.
ARD usw. sollten eigentlich in HD empfangbar sein, sofern dein TV überhaupt dafür geeignet ist, und die Verbindung Receiver<>TV über HDMI-Kabel realisiert wurde.

Um ggf. zu testen, ob es an deiner Dose liegt, kannst du das Equipement einfach mal am TV-Anschluß der Multimediadose testen
2017-07-06T12:45:50Z
  • Donnerstag, 06.07.2017 um 14:45 Uhr
Also ich empfange RTL usw. leider auch nicht mehr in SD und auch nicht ab Programmplatz 103. Der Empfang von ARD usw. findet in SD statt, kein HD. Der Fernseher ist mit dem Sky-HD-Receiver über ein HDMI-Kabel verbunden. Also meiner Meinung nach habe ich die aufgrund der Umstellung zu Digital erforderlichen technischen Dinge meinerseits soweit alle richtig umgesetzt.
Insofern könnte es ggf. an der Dose liegen? Oder ist evtl. auch zusätzlich noch das Antennenkabel auszutauschen?