Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
Laura987

Problem mit TV-Empfang, Privatsender "verschwinden" nach einiger Zeit

Hallo zusammen,

da mir am Telefon bei Unity-Media irgendwie niemand helfen kann, hoffe ich, dass es auf diesem Wege klappt.

Das Problem ist folgendes:

- Ich habe Probleme mit meinem TV Programm
- Dieses Problem besteht, wenn ich mit oder ohne Reciever TV schaue
- Wenn ich TV gucke, empfange ich nach einiger Zeit einen Teil der Sender nicht mehr. Dies betrifft Pro7, Sat1, RTL, VOX, Kabel, RTL2... Dies äußert sich so, dass der Empfang schlechter wird und das Bild pixelig wird (d.h. es erscheinen kleine Quadrate). Dies wird immer Schlimmer bis der Ton auch beeinträchtigt ist und irgendwann der Sender gar nicht mehr empfangen wird.
- Sender wie ARD oder ZDF hingegen haben meist keine Problem. Nur in sehr selten Fällen, wird hier das Bild etwas pixelig.
- Der Fehlercode lautet 101
- Am nächsten Tag ist der Empfang wieder erst einmal gut, nach und nach wird der Empfang aber wieder schlechter, manchmal nach kurzer Zeit, manchmal nach ein paar Stunden.
- Ich habe den Reciever geupdateted, zurückgesetzt und einen neuen Senderdurchlauf gestartet. Nichts davon hat geholfen.
- Ebenfalls habe ich das AV-Kabel getauscht. Auch dies war nicht das Problem.
- Das Problem besteht seit ein paar Monaten.

Danke
Laura
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2018-02-17T17:23:22Z
  • Samstag, 17.02.2018 um 18:23 Uhr
Hallo

hast Du es mal mit einem neuen Antennenkabel probiert? 

Bitte hierzu kein billiges aus dem Baumarkt nehmen. Die schirmen nicht gut und dann können solche Probleme auftreten.

Das würde ich als nächstes probieren. Wenn es dann immer noch Probleme gibt, dann UM anrufen und Störung melden
2018-02-19T23:00:04Z
  • Dienstag, 20.02.2018 um 00:00 Uhr
Es ist vollkommen logisch, dass ein Zurücksetzen des Receivers nichts hilft, da es sich hier um die Fehlerbitrate des Signals (BER) handelt. Ein AV-Kabel sollte eigentlich gar nicht vorhanden sein, sondern ein HDMI-Kabel. Das hat zwar nichts mit der Störung zu tun, aber über AV kann man kein HD-Signal in der entsprechenden Qualität übertragen. Nur, wenn das TV-Gerät über keine HDMI-Ports verfügt, greift man zu AV. Das Problem wird auch auf ewig weiter bestehen, wenn die Ursache nicht behoben wird. Das kann ein Kontaktfehler, eine übersteuerte Verstärkerstufe, ein zu geringer Pegel, ein defektes aktives oder passives Bauteil oder auch ganz etwas anderes sein. Das andere Sender nicht betroffen sind, liegt daran, dass diese auf einer anderen Frequenz übertragen werden.

MfG