Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
JR2701

Private TV-Sender (RTL, Pro7, Sat1 ...) fehlen

Hallo,
seit ca. 14 Tagen fehlen bei mir die privaten TV Sender in SD Qualität. Es fehlen RTL, Sat1, Pro7, Pro7 max, RTL2, DMAX.

Der Techniker war am Samstag da und sagte das der Empfang gut sei. Leider war ich nicht da um darauf hinzuweisen, dass es mir nicht um die HD Sender geht (die mein Receiver auch empfängt, allerdings verschlüsselt) sondern nur um die SD Sender, die ich frei empfangen können sollte.
Auf Empfehlung habe ich jetzt mal das Kabel zum Receiver und den Receiver selbst getauscht. Leider mit dem selben Ergebnis. Die Sender werden nicht gefunden.
Ich wohne in Baden-Württemberg, Raum Ulm/Biberach.
Ich habe auch schon die manuelle Sendersuche gestartet. Frequenz 114/6900/QAM256. Das sollte doch passen, oder?
Weiss jemand Abhilfe? Soll ich den Techniker nochmals kommen lassen? Vielen Dank für euren Input!
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 Kommentare
2017-08-01T22:17:01Z
  • Mittwoch, 02.08.2017 um 00:17 Uhr
In BW könnte es an einer alten MMD liegen, die die Frequenz nicht sauber durchlässt. Wenn du nicht auf einen Techniker warten willst, bau die Dose aus, schau nach, welchen Widerstand die hat und besorg dir selbst eine und bau sie ein.
2017-08-01T22:25:16Z
  • Mittwoch, 02.08.2017 um 00:25 Uhr
Hallo Torsten, ich habe hier noch eine alte Standarddose am Verbraucher, also nur TV Anschluss und Verstärker am Hausanschluss. Ich gehe davon aus, dass du mit MMD Multi Media Dose meinst, richtig? Die gibt es ja nur, wenn ich zugleich Internet über Kabel beziehe, richtig. Dies mach ich aktuell noch nicht.
Seltsam ist, dass bis vor 2 Wochen alles gut geklappt hat.. keine Ahnung was nun anders ist/sein soll.

2017-08-02T05:26:07Z
  • Mittwoch, 02.08.2017 um 07:26 Uhr
Eine Multimediadose ist für reines Fernsehen nicht nötig.
2017-08-19T07:05:14Z
  • Samstag, 19.08.2017 um 09:05 Uhr
Hallo, ich hatte dasselbe Problem mit einem Samsung Fernseher von 2013. Seit April / Mai 2017  hat der diese Sender nicht mehr empfangen (zuvor ging es) wohingegen an derselben Antennendose das ein Xoro Receiver problemlos geschafft hat. Hab' alles mögliche versucht (Sendersuchlauf, Werksreset, neue Firmware), kein Erfolg. War mit diesem Fernseher dann in dem Elektronik Markt wo er gekauft wurde, auch dort - im Gegensatz zu allen anderen Fernsehern - kein Empfang von RTL / SAT1 / PRO7 / ... in SD. Was bei mir schlussendlich funktioniert hat war ein neuer Suchlauf wozu ich den Fernseher nach Werksreset auf "Österreich" gestellt habe. Anscheinend sind da andere Suchfrequenzen / Symbolraten / ... voreingestellt mit denen diese Privatsender wieder gefunden wurden