Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
Chr ung

Private Sender RTL, SAT1, Pro7 u.s.w. weg

Hallo Zusammen,
Nach der Umstellung in NRW fehlen alle privaten Sender.
In HD sind sie da aber verschlüsselt.
Ich habe einen Reciever mit HDMI Kabel, Antennendose extra heute noch ausgetauscht und auch ein neues Antennenkabel gekauft.
Insgesamt 250 TV Sender aber kein "normales" RTL usw.

Hat jemand eine Idee?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
18 Kommentare
2017-06-21T18:48:51Z
  • Mittwoch, 21.06.2017 um 20:48 Uhr
Welchen Receiver nutzt du denn? Und was findest du auf Senderplatz 103 ff?
2017-06-21T18:51:07Z
  • Mittwoch, 21.06.2017 um 20:51 Uhr
Ich nutze den XORO HARK 7660

ff?
2017-06-21T18:52:11Z
  • Mittwoch, 21.06.2017 um 20:52 Uhr
ff = folgende
2017-06-21T18:54:24Z
  • Mittwoch, 21.06.2017 um 20:54 Uhr
Hey,

ich hatte das Problem bei mir in BW auch nach der Abschaltung von Analog.
Wir hatten eine neue Kabeldose gekauft (die laut Verkäufer Digitalfähig ist) weil die von Unitymedia in einem anderen Raum ist mit der ConnectBox und Horizon)
Da hatte ich auch kein RTL, Pro7 etc..
Dann haben wir nochmal eine neue Kabeldose gekauft und plötlich funktionierte es...
Kann dir nicht genau sagen ob es 100% an der Dose lag, aber seitdem geht es.
2017-06-21T18:55:46Z
  • Mittwoch, 21.06.2017 um 20:55 Uhr
Sendeplatz 102-109 ist leer, wird auch nicht in der Sender Liste aufgeführt.
101 ARD 110 Arte
2017-06-21T18:58:12Z
  • Mittwoch, 21.06.2017 um 20:58 Uhr
Jede Dose ist digital-tauglich. Allerdings lag/liegt in BW noch ein anderes Problem an, dort sind die Privatsender auf 114 MHz, die meisten alten Dosen haben die Frequenz aber irgendwie gesperrt. In NRW liegen die Sender auf 442 MHz / QAM 256.
2017-06-21T19:00:25Z
  • Mittwoch, 21.06.2017 um 21:00 Uhr
Mach mal einen manuellen Suchlauf auf der Frequenz 442 MHz / QAM 256, ob da was gefunden wird. Probier auch mal ein anderes Antennenkabel aus, das ist leider die häufigste Fehlerquelle. Es sollte mindestens 85 Ohm Widerstand haben und mindestens 3-fach geschirmt sein.
Außerdem kontrollier bitte nochmal, ob die MMD richtig angeschlossen ist.
2017-06-21T19:02:30Z
  • Mittwoch, 21.06.2017 um 21:02 Uhr
Torsten:
Jede Dose ist digital-tauglich. Allerdings lag/liegt in BW noch ein anderes Problem an, dort sind die Privatsender auf 114 MHz, die meisten alten Dosen haben die Frequenz aber irgendwie gesperrt. In NRW liegen die Sender auf 442 MHz / QAM 256.

Die Sache war nur die Dose wo wir gekauft haben und nicht funktionierte war keine 2 Wochen alt, die hatte dann wohl ein anderes Problem evtl. mit der Dämpfung oder QAM...
Dann kann ich da leider auch nicht weiterhelfen wenn.

2017-06-21T19:06:24Z
  • Mittwoch, 21.06.2017 um 21:06 Uhr
Hatte heute auch ein neues Antennenkabel Schwaiger IEC Anschlusskabel 120db 4xshielded füll HD TV gekauft.
MHD? Sorry
2017-06-21T19:08:09Z
  • Mittwoch, 21.06.2017 um 21:08 Uhr
Nicht MHD sondern MMD (Multi Media Dose)
Das Kabel ist also in Ordnung. Dann kann es nur noch an der Dose oder deren Zuleitung liegen.