Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
Icebernie

Philipps TV (303 bis 308) plötzlich private Programme weg

Seit 3 Tage waren plötzlich die privaten Sender weg (303 bis 308) RTL sat1 usw. Bei meinen zwei sony Geräten alles ok. Trotz 2x suchlauf kommen die Programme nicht zurück.
Die bis jetzt richtige id für BW hatte immer funktioniert.
Hat sich die ID verändert?
Kennt jemand das Problem auch?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2018-01-28T21:45:09Z
  • Sonntag, 28.01.2018 um 22:45 Uhr
Nein, aber das Problem tritt bei Phillips öfters auf. Auf Sender manuell aktualisieren gehen, keinen Suchlauf. Dann 114000 kHz bei 256QAM eingeben und bestätigen. Dann sollte der TV angeben, dass er 10 Sender gefunden hat. Falls der untere Frequenzbereich aber irgendwie beeinträchtigt sein sollte, z.B. durch ein Kontaktproblem, dann hilft das allerdings nicht.

MfG
2018-01-29T04:20:53Z
  • Montag, 29.01.2018 um 05:20 Uhr
Super vielen Dank. Probiere es heute Abend aus. 😀 👍