Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
j.bienhuels

Nach 5 Techniker Einsätze - TV Störung immer noch nicht behoben ?

Seit mehr als 5 Monaten versuchen diverse Techniker das TV Programm der privaten Anbieter Störungsfrei herzustellen . 

Ohne Erfolg !

Situation: 3-Parteienhaus - seit mehr als 25 Jahren - Kabel TV Anschluss 

                2 Mieter haben keinerlei Probleme - mittlere Wohnung im 1.O.G. 

                hat bei den privaten TV Programmen ständig Bildstörungen.

                Nach dem der Techniker Einstellungen vorgenommen hat, geht es 1-2 Tage        

                störungsfrei,dann wieder das alte Problem.

Was kann ich noch machen?

                 Als Vermieter habe ich ständigen Ärger mit meiner langjährigen Mieterin, da ich ja      

                 Auftraggeber  und Ansprechpartner für Unitymedia bin.

                 Wir zahlen über 600,-€ jährlich an Gebühren ? - ohne den Hinweis auf Lösung.


Ich denke ernsthaft darüber nach, den Vertrag juristisch auflösen zu lassen und das Haus auf Satelittenanlage umzurüsten.Hier würden zwar im Moment mehr Kosten anfallen, die aber nach einigen Jahren ausgeglichen wären.

Zudem fühle ich mich im Moment von Unitymedia nicht verstanden, da  sich bis heute keine kompetente Person bei mir meldet, um das Problem zu lösen.

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
1 Kommentar
2019-01-10T15:09:50Z
  • Donnerstag, 10.01.2019 um 16:09 Uhr
Wenn es nur um den Kabelanschluss geht, endet die Zuständigkeit des Netzbetreibers normalerweise am Hausübergabepunkt, sprich, die NE 4 ist Sache des Objekteigentümers. Anders sieht es bei einer Multimedia-Gestattung oder einem zusätzlichen Servicevertrag aus. Auf Grund der Tatsache, dass der Empfang bei 2 Wohnungen in Ordnung ist, kann man davon ausgehen, dass das Signal am ÜP in Ordnung ist. Ich tippe hier mal zuallererst auf ein Kontaktproblem oder ein defektes passives Bauteil. Pauschaul hier eine Aussage zu treffen, wäre reine Spekulation, ohne den genauen Aufbau des Netzes und entsprechende Messwerte zu kennen.

MfG