Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
TVfan91

Mehrfamilienhaus: Klötzchenbildung TV - Ursache?

Hallo zusammen,


hoffe ihr könnt mir weiterhelfen wie ich am besten vorgehe um gezielt weiterzukommen.

Bin in einer neuen Wohnung 3.OG. Internet und Kabel TV via Unitymedia. 


Problem: Klötzchenbildung am TV (SD und HD). Signalqualität bei 100%, Pegel zwischen 75-80% je nach Sender.

Techniker meinte bei Internetanschluss vor Ort die Werte wären ok.


Habe eine neue Dose, da die alte mit Farbe verschmiert war, zudem ein neues hochwertiges Antennenkabel, aber Fehler bleibt:

Axing BSD 963-14N Multimedia-Durchgangsdose 14 dB (Data/TV / R)


Fragen:


1) Dose hat 14 db wie die alte, kann es daran liegen das der Pegel so liegt, ist das normal und sollte man die db nicht ändern?


2) Techniker meinte die Probleme liegen wahrscheinlich am Kabel im Haus verteilt, diese müsste neu, hätte er an die Hausverwaltung gegeben, aber diese möchten dies angeblich nicht.


Was kann ich als zahlender Kunde jetzt machen, habe Störung erneut gemeldet. Habe ich ein recht auf ein störungsfreies Bild?


Danke vorab

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
17 Kommentare
2018-11-08T17:44:21Z
  • Donnerstag, 08.11.2018 um 18:44 Uhr
Hallo TVfan91, haben die anderen Bewohner im Haus das gleiche Problem? Wenn nicht liegt es sicher nicht am Kabel im Haus. Wenn ja kann das natürlich auch sein. Der Hauseigentümer muss dem Austausch des Kabels zustimmen.

Es kann aber auch sein das dein TV schuld an der Klötzchenbildung ist. Ich hatte vor Jahren das selbe Problem, keiner der Techniker konnte helfen. Nur der letzte meinte das der Receiver im TV zu schwach sei. Mein Modul wurde gegen einen Receiver ausgetauscht und seit dem habe ich keine Probleme mehr.
2018-11-08T17:48:23Z
  • Donnerstag, 08.11.2018 um 18:48 Uhr
Das hast du! Allerdings kommt es darauf an, wem dein Vermieter die Betreuung der Kabelanlage übertragen hat. Das dein Vermieter die ganzen Unterputz liegenden Koaxkabel nicht tauschen will, kann ich schon nachvollziehen. Er muss aber im Interesse der Hausparteien mit der Firma, die die Kabelanlage technisch betreut eine Lösung finden. Evtl. hilft bei dir ein nachgeschalteter Signalverstärker. Allerdings sollten dann max. nur 2 Geräte dranhängen, sonst würde das Gleiche wieder passieren. Die kosten max. 20.-€, aber es kann auch sein, das es nix bringt.
2018-11-08T18:04:51Z
  • Donnerstag, 08.11.2018 um 19:04 Uhr
Danke erstmal für eure Antworten. Habe die anderen Parteien noch nicht gefragt, bin noch nicht so lange hier. 


Aber der Techniker der vor kurzem da war gab an er kenne das Haus hier und das wäre bekannt das die Klötzchenbildung an den Kabeln liegen würde, aber ob das stimmt weiß ich nicht, vielleicht fand er keine bessere Erklärung dafür.


Habe einen Toshiba Smart TV, zudem ein CSL 3m Antennenkabel 135db, 75 Ohm, damit habe ich aktuell 76% Signalpegel bei ARD HD und mit einem anderen 2,5m Kabel von Conrad gleicher Sender 72%.


Die Dose hab ich ja selbst getauscht gegen eine nagelneue Durchgangsdose von Axing, auf der alten Stand 14db, das habe ich beibehalten. 


Kann es daran liegen evtl. das diese Dose den Pegel zu stark dämpft oder woran noch? Möchte es wirklich so gut es geht selbst lösen und anstoßen, denn Techniker melden, Hausverwaltung usw. dauert ja immer ewig.

Danke für eure Hilfe dabei schonmal!

2018-11-08T18:39:22Z
  • Donnerstag, 08.11.2018 um 19:39 Uhr
Das halte ich nicht für ganz ausgeschlossen, das die Dose das Signal zu sehr dämpft, aber du schreibst ja das du die 14db beibehalten hast. Es kann durchaus sein, das die Signalpegel für deinen TV zu niedrig sind um eine saubere Darstellung zu erzielen. Ich hatte bei mir zum Teil sogar Empfangsprobleme(ZDF Sender wurden beim Suchlauf nicht gefunden), bis ich mir einen Signalverstärker besorgt habe, der das Problem dann behoben hat.



2018-11-08T18:54:45Z
  • Donnerstag, 08.11.2018 um 19:54 Uhr
Ok, also sollte ich die 14db beibehalten an der Dose? Wurden sicher irgendwann mal so einjustiert, oder?


Und wie schließe ich diesen Verstärker genau an von der Verkabelung her?

Wo kann ich dann mein Internetkabel reinstecken? Und wird dadurch der Pegel stärker? 74-80% ist das zu gering?

2018-11-08T22:23:49Z
  • Donnerstag, 08.11.2018 um 23:23 Uhr
Es gibt auch noch einen Internetanschluss? Über die gleiche Dose? An den 14 dB liegt es mit Sicherheit nicht. Ob die Signalpegel 10 dB höher oder niedriger sind, darf in der Praxis keine Rolle spielen. Was ich nicht verstehe, ist, dass es bei einer Signalqualität von 100 % zu erhöhten Bitfehlern kommt. Das ist unlogisch. Die Signalstärle ist in Ordnung. Die sollte zwischen 50 und 80% liegen. Nach Möglichkeit nicht höher. Ganz nebenbei, ein zu hohes digitales Signal ist wesentlich störungsanfälliger, als ein zu niedriges.Viel wichtiger sind SNR und BER.

MfG
2018-11-09T14:33:21Z
  • Freitag, 09.11.2018 um 15:33 Uhr
Ich betreibe den kleinen UM HD Receiver(Humax) bei mir im Schlafzimmer. Signalqualität zeigt der mir immer 100%, bei der Signalstärke schwankt es bei den jeweiligen Sendern zwischen 75-85%. Nur beim Umschalten der Programme habe ich Klötzchenbildung, danach ist alles ok.
2018-11-13T21:07:07Z
  • Dienstag, 13.11.2018 um 22:07 Uhr

Habe jetzt mal testweise wie angesprochen den Verstärker angeschlossen, der Pegel liegt jetzt auch bei 98-100% und die Klötzchenbildung ist weg. Nur das Bild ist nicht ganz so scharf, aber kann natürlich auch am TV liegen. Ich werde den Techniker morgen nochmal fragen was genau los ist. Schon komisch, aber so schonmal deutlich besser, aber irgendwas muss ja dann nicht richtig eingestellt sein...

2018-11-14T11:16:33Z
  • Mittwoch, 14.11.2018 um 12:16 Uhr
TVfan91:

Habe jetzt mal testweise wie angesprochen den Verstärker angeschlossen, der Pegel liegt jetzt auch bei 98-100% und die Klötzchenbildung ist weg. Nur das Bild ist nicht ganz so scharf, aber kann natürlich auch am TV liegen. Ich werde den Techniker morgen nochmal fragen was genau los ist. Schon komisch, aber so schonmal deutlich besser, aber irgendwas muss ja dann nicht richtig eingestellt sein...


Dann kommt bei dir wohl das Signal nicht stark genug an. Das kann aber auch an der Verkabelung und der Verteileranlage liegen. Ich bin in der Verteilerkette der Hausanlage bei mir im Haus der letzte. Ich habe das Signal an meiner MMD von der betreuenden Firma unserer Hausanlage mal prüfen lassen(über den Vermieter) und laut dem Techniker sei das Signal ok. Trotzdem brauche ich die Signalverstärker. Schon komisch, was? Nur ein einziges Mal hat UM den Signalpegel angehoben, das war noch zu Analog TV Zeiten, da konnte ich die Verstärker wieder entfernen(hatte ich daran gemerkt das ich bei allen Sendern ein grieseliges Bild hatte; die Verstärker haben dann überdämpft, so das es für den TV zu stark war) Hat aber nicht lange vorgehalten, und seither sind die Verstärker(Wozi+Schlazi) wieder zwischengeschaltet.
2018-11-14T11:42:29Z
  • Mittwoch, 14.11.2018 um 12:42 Uhr

Wenn ich "CSL 3m Antennenkabel 135db" lese, kräuseln sich mir bereits die Haare.

Wahrscheinlich steht da auch noch 4-fach abgeschirmt - oder?

CSL ist China-Müll und 135db ist weniger realistisch als ein Einhorn!


Nimm das hier:

https://www.amazon.de/Axing-BAK-253-00-Anschlusskabel-Koax-Winkelstecker/dp/B00QS20XUQ/


...wenn du dann noch Probleme hast, liegt es zumindest nicht am Kabel.