Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
theresaMTK

Keine Privatsender mit neuem Antennenkabel

Hallo zusammen, seit dem Change Day hatten wir regelmäßig Empfangsprobleme bzw Verpixelung bei vielen Sendern. Da sich der Empfang beim Gehen durch den Raum veränderte, hatte ich das Antennenkabel in Verdacht, das hinter der Fußleiste und unter dem Parkett verlegt war. Nun habe ich das Kabel ausgetauscht (neu: 2fach geschirmt, 90db). Das alte Kabel war ebenfalls doppelt abgeschirmt. Jetzt bekomme ich aber nur noch wenige, öffentlich rechtliche Sender. Kann das am Kabel liegen? Was kann ich hier tun?

(Der Mitarbeiter der großen Elektronikkette hat bei der Beratung über das Kabel keinerlei Unterschiede erwähnt, abgesehen von der Kabellänge...)

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2018-06-01T09:19:29Z
  • Freitag, 01.06.2018 um 11:19 Uhr
Mit dem Change Day hat das erst mal nichts zu tun. Es ist allerdings möglich, dass bei euch bestimmte Frequenzbereiche gestört sind und durch einen Erfolgten Kanalwechsel Sender neu in diesen Bereich gekommen sind. Das Problem ist durch den Change Day dann lediglich erst aufgefallen. Wenn es zu Beeinträchtigen bei Bewegungen durch den Raum kommt, ist irdendeine Verbindungsstelle verantwortlich, welche nicht sauber kontaktiert ist, niemals das Kabel, es sei denn, es ist beschädigt. In den allermeisten Fällen sind die Stecker oder die Klemme der Anschlussdose die Ursache. Kürzlich hatte ich einen Fall, da wurde die Radiobuchse verwendet. Das kann je nach Dose funktionieren, muss aber nicht. Wenn das Kabel aber bereits gewechselt ist, liegt es mit Sicherheit nicht am Kabel. Wie lang ist die Anschlussleitung von der Dose bis zum TV? Sind die Stecker vorkonfektioniert oder selbst befestigt? Wurde die Leitung an der Dose mal neu angeklemmt?

MfG
2018-06-01T11:03:14Z
  • Freitag, 01.06.2018 um 13:03 Uhr
Hallo Hempari, durch die Entfernung von TV zu Dose sind 8,5m also habe ich ein 10m Kabel genommen. Ursprünglich hatte ich den Verdacht das alte Kabel sei beschädigt, äußerlich ist aber nichts zu erkennen. Die Stecker sind vorkonfektioniert und die Leitung wurde jahrelang nicht neu angeklemmt.
Durch Deine Infos habe ich aber die Buchse am TV in Verdacht. Ich werde es heute Abend mal mit etwas Fingerspitzengefühl probieren. Ich würde ungern ein neues TV Gerät besorgen...