Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
jvliebenstein

Keine HD Sender Sat1 Pro7 Gruppe

Hallo, mein Nachbar (Unitymedia Kunde, Alter Mann) hat ein Problem, für das er mich heute gerufen hat und ich keine Lösung gefunden habe.


Und zwar hat er eine Smart Karte von UM über die er die HD plus Kanäle empfangen hat. Seit letzten Freitag gehen aber die Kanäle Sat1 HD, pro7 HD , Kabel 1 HD nicht mehr, jedoch rtl HD, vox HD und RTL 2 HD als Beispiel gehen noch. 


Ein Sendersuchlauf hat auch wieder alle Kanäle gefunden. Wählt man jedoch die Kanäle aus, gleiches Spiel wie oben beschrieben. Hat jemand eine Lösung für dieses seltsame Phänomen? 


Geändert wurde nichts, es ging am Tag zuvor noch alles laut ihm. 


LG

Jonathan 

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
16 Kommentare
2018-10-17T01:28:48Z
  • Mittwoch, 17.10.2018 um 03:28 Uhr
Hallo juliebenstein, leider schreibst du nicht wie der Herr die HD Sender empfängt. Wenn er einen Receiver oder Horizon Box hat, das Gerät mal ausschalten und dann wieder anschalten. Wenn das nicht hilft mal auf die Werkseinstellungen zurücksetzen, bei der HB wirst du gefragt ob die Einstellungen und Aufnahmen erhalten bleiben sollen. Das kannst du mit ja beantworten. Hat der Herr ein CI- Modul diese mal aus dem TV ziehen und wieder einstecken. Wenn das alles nicht hilft eine Störung bei Unitimedia melden. Das kannst du auch über den Chat machen, gehe nicht zu Ubo das ist nur ein virtueller Helfer. Gehe zu Chat & E-Mail. Wenn ein Mitarbeiter frei ist das Problem schildern. Den Kontakt findest du hier https://www.unitymedia.de/privatkunden/kontakt/
2018-10-17T06:34:21Z
  • Mittwoch, 17.10.2018 um 08:34 Uhr
Hallo Gonzo,
Es handelt sich tatsächlich um einen anderen Receiver, er hat nur eine Um Smartcard. Receiver wurde auch neu gestartet, Sendersuchlauf etc... Ganz komisches Szenario. Also wohl doch eine Störung melden?

Das komische ist, dass es auf einmal kam und jetzt schon für ein paar Tage ist , und nur für Sender der Pro7 Sat1 gruppe, der rest geht einwandfrei.
2018-10-17T07:45:13Z
  • Mittwoch, 17.10.2018 um 09:45 Uhr
Ich habe das gleiche Problem mit meiner Dreambox 800 SE.


Seit dem Wochenende funktionieren teilweise die HD Sender der HD-Option nicht mehr.

Der UM-Receiver spielt diese ohne Probleme ab.


Eine Lösung habe ich auch noch nicht gefunden.

Bin auch kein Profi und würde mich über Lösungsvorschläge freuen.


Allerdings ist der BER-Wert (Bit Error Rate) teilweise sehr hoch (> 30.000)  

2018-10-17T09:17:21Z
  • Mittwoch, 17.10.2018 um 11:17 Uhr
Vielleicht hängt das zusammen?
Ich Weiss aber nicht mehr was es für ein Gerät ist, müsste ich erst schauen gehen.
2018-10-17T09:52:01Z
  • Mittwoch, 17.10.2018 um 11:52 Uhr
Liegt wahrscheinlich an der Software der Box, welche aktualisiert werden muss.
2018-10-17T19:32:33Z
  • Mittwoch, 17.10.2018 um 21:32 Uhr
Mehr als das was ich weiter oben geschrieben habe könnt ihr nicht machen. Außer vieleicht mal die Kabel überprüfen.

Meldet eine Störung
2018-10-17T21:17:48Z
  • Mittwoch, 17.10.2018 um 23:17 Uhr
DaDori, hast du schon was herausgefunden? Wir haben es mal gemeldet. Sie resetten die Smartcard. Mal sehen
2018-10-17T22:26:06Z
  • Donnerstag, 18.10.2018 um 00:26 Uhr
@Gonzo

Wenn er eine Horizon-Box hätte, gäbe es keine Smartcard.
2018-10-18T06:36:26Z
  • Donnerstag, 18.10.2018 um 08:36 Uhr
Die Karte habe ich auch schon durch den KD mal wieder aktivieren lassen.


UM Receiver funktioniert

DM800 hat immer noch das gleiche Problem.


Wahrscheinlich liegt es an der Umstellung von Unitymedia.

Hab schon irgendwo gelesen, dass eine neue Software zum Auslesen der Smartcard installiert werden muss.


Hab keine Ahnung von der Thematik und frag am Wochenende mal jemanden der sich besser damit auskennt.


2018-10-18T07:49:27Z
  • Gelöschter Nutzer
  • Donnerstag, 18.10.2018 um 09:49 Uhr
Hallo,

ähnlich war es bei mir auch. Keine privaten Sender in HD. Ein kurzer Anruf zum UM Kundenservice und eine Minute später hat der UM Mitarbeiter die Sender aktiviert ( Horizon HD Recorder ).

Gruß