Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
SGE-Benni

Kein Internet sowie Privatsender in SD

Gude, komme aus 61273 Wehrheim. Seit heute(11.12.17) habe ich weder Internet noch kann ich auf sämtlichen Digital-Receivern Privatsender empfangen!! Auf dem Horizon Receiver laufen die Privaten in HD aber NICHT in SD. SKY läuft auch nur sehr schlecht bis unschaubar auf dem Horizon und SKY + Receiver. Internet läuft über das Technicolor Teil. Jetzt stellt sich natürlich die Frage, warum geht das Internet und diverse Sender in SD nicht? Aber die HD Sender funktionieren !!!😕 Vielleicht hatte ja einer von euch das gleiche Problem. Gruß Benni

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2017-12-12T02:23:59Z
  • Dienstag, 12.12.2017 um 03:23 Uhr
Entweder hat UM ein Problem oder die Hausanlage. In jedem Fall würde ich die Störung (vor allem beim Internet) melden, damit zeitnah entstört werden kann.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
1 weiterer Kommentar
Richtige Antwort
2017-12-12T02:23:59Z
  • Dienstag, 12.12.2017 um 03:23 Uhr
Entweder hat UM ein Problem oder die Hausanlage. In jedem Fall würde ich die Störung (vor allem beim Internet) melden, damit zeitnah entstört werden kann.
2017-12-12T14:29:15Z
  • Dienstag, 12.12.2017 um 15:29 Uhr
Danke erstmal für die flotte Antwort.
Störmeldung hatte ich schon gemacht Internet geht auch wieder, nur das Fernseherproblem besteht noch.