Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Sputnik

Horizon von Anfang an abspielen

Hallo, die Funktion "von Anfang an abspielen" funktioniert nur noch sporadisch. Das Symbol für diese Funktion war seit gestern Abend verschwunden. Nach einem Neustart der Horizon ist es seit heute stellenweise wieder zu sehen. Bei den meisten Sendern kommt jedoch die Meldung, dass die Wiedergabe für diesen Inhalt nicht erlaubt sei (hat vorher vor allem bei ÖR Sendern immer funktioniert.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-01-30T08:20:34Z
  • Mittwoch, 30.01.2019 um 09:20 Uhr
Hey Sputnik,


melde den Fehler mal den Kollegen vom Kundenservice per Chat, Hotline oder über die Social Media Kanäle Facebook und Twitter (Unitymedia Hilfe). Die können nachschauen, welchen Grund es dafür gibt und auch Schritte zur Behebung einleiten.


 www.unitymedia.de/privatkunden/kontakt/


Liebe Grüße

ClaireUM

Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
7 weitere Kommentare
2019-01-26T13:29:32Z
  • Samstag, 26.01.2019 um 14:29 Uhr
Update: scheint zur Zeit wieder alles zu funktionieren...kennt vielleicht jemand einen Grund der Instabilität?
2019-01-28T12:37:21Z
  • Montag, 28.01.2019 um 13:37 Uhr

Update 28.01.19


Hallo, muss jetzt nach jedem Einschalten der Horizon Box einen Kaltstart machen, da die Replay Option nicht funktioniert (damit logischerweise auch die APPS und die Videothek nicht).

In der Diagnose ist zu erkennen, dass dann immer das WAN (Weitverkehrsnetz) nicht berereit ist, d.h. dass wohl keine IP erkannt wurde.

Jemand eine Idee?

Richtige Antwort
2019-01-30T08:20:34Z
  • Mittwoch, 30.01.2019 um 09:20 Uhr
Hey Sputnik,


melde den Fehler mal den Kollegen vom Kundenservice per Chat, Hotline oder über die Social Media Kanäle Facebook und Twitter (Unitymedia Hilfe). Die können nachschauen, welchen Grund es dafür gibt und auch Schritte zur Behebung einleiten.


 www.unitymedia.de/privatkunden/kontakt/


Liebe Grüße

ClaireUM

2019-01-30T12:06:14Z
  • Mittwoch, 30.01.2019 um 13:06 Uhr
Danke, Claire. Chat ist laufend belegt. Habe zur Zeit WAN aktiv, Videothek funktioniert auch, Replay Funktion erscheint nicht mehr...
2019-01-30T12:07:41Z
  • Mittwoch, 30.01.2019 um 13:07 Uhr
damit ist das Problem nicht gelöst...….
2019-02-05T07:59:36Z
  • Dienstag, 05.02.2019 um 08:59 Uhr
Update 5.2. Hatte am 1.2. einen Techniker vor Ort. Leitung war ok, war wohl ein Software Fehler bei UM. Die letzten Tage läuft wieder alles reibungslos. Hier auch mal ein Lob an das Facebook Team von UM.
Die Bearbeitung und Kommunikation verlief reibungslos und gut.
2019-03-11T10:02:59Z
  • Montag, 11.03.2019 um 11:02 Uhr
Replay Funktion und Videothek zur Zeit wieder platt, trotz Kaltstart...
Warum bleibt dies nicht stabil?
2019-03-11T21:32:13Z
  • Montag, 11.03.2019 um 22:32 Uhr
Hallo Sputnik,

dann mußt Du Dich noch einmal mit dem Kundenservice oder dem Facebook Team
in Verbindung setzen, damit sie es wieder in Ordnung bringen können.