Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
jens.boecherer-teningen

Horizon Box. HD Sender nicht abonniert trotz Vertrag?

Hallo alle HD Sender sind weg und ich soll Sie neu abonnieren? Smartcard freischalten bringt nix. weiss wer Rat??? Es zeigt laufend an Smartcard konnte nicht gefunden werden. Weiss ich keinen Rat mehr....
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-10-29T16:27:54Z
  • Montag, 29.10.2018 um 17:27 Uhr

Update...

Mein Problem hat sich heute wieder erledigt. 

Nachdem die Anrufe beim KC, und die anderen Versuche keinen erfolgt brachten, habe ich heute die Box komplett auf Werkseinstellungen zurückgesetzt und anschließend lief alles wieder wie es sollte.


Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
7 weitere Kommentare
2018-10-28T20:01:28Z
  • Sonntag, 28.10.2018 um 21:01 Uhr
Wird im Display der Horizon in rot der Schriftzug "offline" angezeigt? Dann hat die Horizon keine Verbindung zum CMTS und die vSmartcard kann dementsprechend nicht erreicht werden. Kontrolliere bitte die Verkabelung (Stecker am Dataport der MMD und an der Horizon sitzen fest und auch der Innenleiter ist nicht abgeknickt). Weiterhin würde ich die Horizon einmal über den hinteren Kippschalter für mindestens 30 Sekunden komplett ausschalten.

Wenn das alles nichts hilft, kann es sein, daß es sich um eine temporäre Störung handelt. In jedem Fall würde ich dann trotzdem den Kundenservice kontaktieren, um die Störung zu melden.
2018-10-28T20:03:47Z
  • Sonntag, 28.10.2018 um 21:03 Uhr
Nein die Box spielt nur die HD Sender nicht ab. Alles Andere funktioniert komischerweise. Ich versuche das mit dem Kippschalter nochmals und hoffe das Beste. Kundenservice ist leider nicht mehr erreichbar.
2018-10-28T20:09:26Z
  • Sonntag, 28.10.2018 um 21:09 Uhr
Doch, telefonisch ist die Störungshotline 24/7 erreichbar, du musst nur im Auswahlmenü Störung auswählen.
2018-10-28T20:16:46Z
  • Sonntag, 28.10.2018 um 21:16 Uhr
Vielen Dank, gab es dieses Problem schon oft?
2018-10-28T21:13:38Z
  • Sonntag, 28.10.2018 um 22:13 Uhr
Das kann ich dir leider nicht beantworten. Ich hab zwar gerade eine Horizon hier zum testen, da gab es aber bisher keine Probleme.

Es ist nur wichtig, das die Horizon zwingend an einer MMD mit einem aktiven Rückkanal hängt, denn nur dann ist das enthaltene Kabelmodem in der Lage, eine Verbindung zum CMTS aufzubauen und die vSmartcard kann sich den Refresh (egal ob automatisch über Nacht oder nach Abruf über das Online-Kundencenter bzw. den Kundenservice) abholen.
2018-10-29T11:15:19Z
  • Montag, 29.10.2018 um 12:15 Uhr

Genau das selbe Problem habe ich auch, obwohl bis vor vier Wochen alles einwandfrei funktioniert hat. 

Ich habe bereit zwei Mal mit dem Kundenservice telefoniert, die dann jedes mal die Smartcard ansprechen wollten und sagten innerhalb einer halben Stunde würde wieder alles wie gewohnt laufen. 

Die Box lief auf schon stundenlang auf 399. Hat allerdings alles nichts gebracht.

2018-10-29T12:48:55Z
  • Gelöschter Nutzer
  • Montag, 29.10.2018 um 13:48 Uhr
Manchmal steckt der Wurm drin. Auch ich hatte am Anfang die HD Sender nicht, obwohl zu meinem Horzion HD Recorder die HD Option dazu gehörte. Als ich noch mit dem freundlichen UM Kundenservice Mitarbeiter am Telefon sprach, sagte er einen kleinen Moment, ich schau mal nach Ihrer Smardcard und nach einer Minute hatte ich meine HD Sender. Das nenn ich mal ein gelungener Service.
Richtige Antwort
2018-10-29T16:27:54Z
  • Montag, 29.10.2018 um 17:27 Uhr

Update...

Mein Problem hat sich heute wieder erledigt. 

Nachdem die Anrufe beim KC, und die anderen Versuche keinen erfolgt brachten, habe ich heute die Box komplett auf Werkseinstellungen zurückgesetzt und anschließend lief alles wieder wie es sollte.