Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Andy.holz

HD-Sender sind plötzlich "nicht abonniert"

Hallo zusammen,

wir haben folgendes Problem:

Mehrere HD-Sender sind in unserem Senderpool plötzlich "nicht abonniert", ein Neustart (20 Sekunden vom Stromnetz) der Horizonbox bringt leider nichts

=> ist das eine aktuelle externe Störung oder liegt das Problem bei uns inhouse? 


Danke für eure kurze Rückmeldung


Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-01-28T16:33:10Z
  • Montag, 28.01.2019 um 17:33 Uhr

Hallo andy.holz,


ich würde versuchen die Smartcard im Kundencenter erneut freizuschalten und wenn das nicht hilft, dann wende dich bitte an die Kollegen vom Kundenservice.


Liebe Grüße Jakob

Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 weitere Kommentare
2019-01-27T10:51:36Z
  • Sonntag, 27.01.2019 um 11:51 Uhr
Smartcard wahrscheinlich nicht aktiviert - wie bei uns auch aktuell.


UM kann nichts machen, da sie eine Serverwartung am Wochenende machen ... wie bescheuert man das auch legen kann -.--


Man darf dann morgen nochmal anrufen und hoffen das wieder alles geht.

2019-01-27T13:28:18Z
  • Sonntag, 27.01.2019 um 14:28 Uhr
Ich habe alle Sender wieder - nach 6 Anrufen und mehrfacher Aktivierung meiner Dienste und Karte.

Die Hotline hat erklärt, dass es derzeit einen Programm-Fehler bei Unitymedia gibt.

Ich hoffe, meine Sender bleiben nun weiterhin freigeschaltet, die Dienste stabil und ich muss nicht weitere Male (kostet Stunden!!) bei der Hotline anrufen.
Richtige Antwort
2019-01-28T16:33:10Z
  • Montag, 28.01.2019 um 17:33 Uhr

Hallo andy.holz,


ich würde versuchen die Smartcard im Kundencenter erneut freizuschalten und wenn das nicht hilft, dann wende dich bitte an die Kollegen vom Kundenservice.


Liebe Grüße Jakob