Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
MegaYama

HD-Sender funktionieren nicht

Ich habe die Horizon Box, wie jeder Kunde.

In meinen gebuchten Produkten ist das HD-Allstars Paket dabei, auch Standard-HD Sender und Maxdome.
Jedoch habe ich seit mindestens 6 Monaten (ich denke sogar länger) für eine Dienstleistung bezahlt, die nicht erbracht wurde.

Nun fragt ihr euch sicherlich "Wie kann man das so lange hinnehmen". Ich bin geschäftlich viel unterwegs und habe letztes Jahr vor meiner Abreise bemerkt, das ich keinen Empfang bei HD-Sendern hatte. Da dachte ich mir "Gut, scheint eine Störung zu sein". Weiter habe ich mir dabei nichts gedacht.
Jetzt wo ich zurück gekommen bin, hat die Box zwar ein Update durchgeführt, aber der Empfang ist immernoch weg. SD-Sender kann ich empfangen, aber ich bezahle für HD + Maxdome. Und beides funktioniert nicht!


Ich erwarte einen Techniker am kommenden Montag und dafür danke ich Unitymedia, das hier so schnell eine Möglichkeit dazu gefunden wurde. Ich hoffe das er die Störung beseitigen kann und das ich von Unitymedia eine angemessene Entschädigung erhalte, denn ich habe nun sehr lange für einen Service bezahlt, der nicht verfügbar war und derzeit ist. Auch wenn ich nicht zu Hause bin, muss die Leistung erbracht werden, für die man monatlich brav den Geldbeutel hinhält.


Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-07-20T05:13:05Z
  • Samstag, 20.07.2019 um 07:13 Uhr
Dann gibt es ein Problem mit der virtuellen Smartcard. Ein Techniker kann da gar nichts machen. Zumindest dürfte der aber die richtigen Ansprechpartner bei UM kontaktieren können. Normalerweise ist das eine Sache von ein paar Minuten.

MfG
4 weitere Kommentare
2019-07-19T21:49:08Z
  • Freitag, 19.07.2019 um 23:49 Uhr
Erlischt die rite "offline"-LED nach einer Weile. Wenn die anbleibt, dannn ist es kein Wunder, dass es nicht funktioniert, denn dann fehlt der Rückweg. Sollte die Box online gehen, dann kann der Techniker auch nichts machen, außer bei UM anzurufen.

MfG
2019-07-19T22:45:37Z
  • Samstag, 20.07.2019 um 00:45 Uhr
Die rote LED leuchtet nicht. Ich kann ja in der Mediathek das Angebot sehen (aber nicht anschauen) und auch Netflix / Youtube nutzen.

Die Standard-Schritte zur Selbstlösung habe ich schon durchprobiert.

Vom Strom nehmen, Reset der Box und Austausch aller Kabel.
2019-07-19T23:19:17Z
  • Samstag, 20.07.2019 um 01:19 Uhr
Hey, hast du im Kundencenter (online) einmal ein Freischaltsignal auf die Smartcard geschickt?
2019-07-19T23:56:38Z
  • Samstag, 20.07.2019 um 01:56 Uhr
Hallo,

ja das habe ich schon gemacht und auch die Dame vom Support hat gesehen das meine Smartcard nicht aktualisiert wurde. Sie hat das dann durchgeführt, aber das Ergebnis blieb unverändert.
Die HD-Sender sind nach wie vor nicht freigeschaltet.
Richtige Antwort
2019-07-20T05:13:05Z
  • Samstag, 20.07.2019 um 07:13 Uhr
Dann gibt es ein Problem mit der virtuellen Smartcard. Ein Techniker kann da gar nichts machen. Zumindest dürfte der aber die richtigen Ansprechpartner bei UM kontaktieren können. Normalerweise ist das eine Sache von ein paar Minuten.

MfG

Dateianhänge
    😄