Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
ACrab

HD Programme (Private Anbieter) senden nicht mehr

Hallo - seit gestern empfange ich keine privaten hd Sender mehr -Hotline hat aktiviert -es tut sich aber nichts -Vertrag mit Hd Option vorhanden - -hat jemand eine Idee? Kundencenter konnte mir nicht weiter helfen Danke Acrab

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 Kommentare
2017-11-04T21:19:29Z
  • Samstag, 04.11.2017 um 22:19 Uhr
Bekommst du eine Fehlermeldung? Wenn ja welche? Welches Empfangsgerät nutzt du? Horizon, HD-Modul, anderen UM-Receiver? Ist die Smartcard richtig eingelegt und wird erkannt?
2017-11-06T16:44:17Z
  • Montag, 06.11.2017 um 17:44 Uhr
Hallo Torsten,

würde mich an den Fehler mal dranhängen.

Nutze die Horizon Box (Smartcard ist ja integriert bei der Horizon Box), HD-Paket ist ebenfalls gebucht und wird auch im Kundencenter angezeigt. Alles lief bis vor einigen Tagen soweit problemlos. 
Seitdem taucht bei den privaten HD-Sendern immer die Meldung "nicht abonniert, bitte an den Kundenservice wenden".
Gesagt, getan, erneute Freischaltung durch den Kundenservice wurde angestoßen, jedoch leider ohne Erfolg.

Was kann ich noch versuchen?

Vielen Dank vorab für Deine Hilfe!

Herzliche Grüße
butcher_87
2017-11-06T21:52:08Z
  • Montag, 06.11.2017 um 22:52 Uhr
Aktiviere im Online Kundencenter deine vSmartcard selbst nochmal. Wenn es dann immer noch nicht klappt, musst du eine Störung melden.
2017-12-15T15:17:34Z
  • Freitag, 15.12.2017 um 16:17 Uhr
Ich hatte dieses Problem auch. Bei mir hat das erneute Freischalten der Smartcard im Kundencenter geholfen.