Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
KS1900

HD-Modul SmartCard Fehlerhinweis / keine Aktivierung möglich

Guten Abend liebe Community, 

seit 14 Tagen ärgere ich mich nun bereits. 


Wir haben 3Play und empfangen alle "normalen" Sender. 

Bei der ersten SmartCard kam die Fehlermeldung 204, eine Freischaltung war online sowie telefonisch nicht möglich, angeblich defekt. 


Die zweite SmartCard kam an und bereits der nächste Fehlercode 203, eine Aktivierung ist online wieder nicht möglich. Die SmartCard wird über ein Hd-Modul genutzt und auch erkannt bei einsatz in den Fernseh (läd von 0% auf 100%). 


Allerdings nach wie vor kein Bild. Ein digitaler Suchlauf, Neustart des Geräts, SmartCard rein/raus, alles durchgeführt und keine Besserung. 


Beim vierten Anruf bei der Freischaltungshotline würde auf einmal erwähnt "es gibt einen Auftrag zur Rufnummermitnahme für Oktober", bis dahin würde die Freischaltung für Hd Fernseh nicht funktionieren. Der Mitarbeiter im KundenCenter sagt, dies hätte keine Auswirkung und muss funktionieren. 


Und nun bin ich hier und bitte um Hilfe. Was kann ich noch tun oder wo liegt der Fehler? Signalstärke ist okay und ARD und ZDF kommen in Hd einwandfrei an.


Viele Grüße und vielen Dank,


Ki

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-09-12T14:09:36Z
  • Mittwoch, 12.09.2018 um 16:09 Uhr
Hallo KS1900,

wenn Dir die Mitarbeiter bei der Hotline nicht weiterhelfen konnten, versuche es doch einmal
im Chat. Du findest ihn hier:
https://www.unitymedia.de/privatkunden/kontakt/. Dazu solltest Du auf den Reiter Chat& Mail
gehen. Vielleicht können Sie Dir bei deinem Problem eher weiterhelfen, weil dieses Mitarbeiter
von UM sind. Bei der Hotline sind es Mitarbeiter eines Callcenters.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 weitere Kommentare
Richtige Antwort
2018-09-12T14:09:36Z
  • Mittwoch, 12.09.2018 um 16:09 Uhr
Hallo KS1900,

wenn Dir die Mitarbeiter bei der Hotline nicht weiterhelfen konnten, versuche es doch einmal
im Chat. Du findest ihn hier:
https://www.unitymedia.de/privatkunden/kontakt/. Dazu solltest Du auf den Reiter Chat& Mail
gehen. Vielleicht können Sie Dir bei deinem Problem eher weiterhelfen, weil dieses Mitarbeiter
von UM sind. Bei der Hotline sind es Mitarbeiter eines Callcenters.
2018-09-13T17:46:26Z
  • Donnerstag, 13.09.2018 um 19:46 Uhr
Guten Abend Rosemarie1,

ich danke Dir für deinen Rat, tatsächlich konnte mir im Chat weitergeholfen werden und seit gerade eben kann ich das volle HD-Programm genießen.

Der Auftrag musste tatsächlich nochmal seperat freigeschaltet werden. Danach konnte man die SmartCard ohne Fehlermeldung unter "Meine Produkte" freischalten.

😊

Viele Grüße,
KS1900
2018-09-13T18:55:43Z
  • Donnerstag, 13.09.2018 um 20:55 Uhr
Hallo KS 1900,

das freut mich sehr, das ich Dir damit weiterhelfen konnte. Viel Spaß noch beim Fernsehen !😃