Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
olafotten

Fehlerrate am Antenneneingang zu hoch

Guten Tag ,
jetzt habe ich eine Woche Urlaub und verbringe viel Zeit damit den/die Fehler zu finden . Vielleicht kann mir ja jemand ein wenig auf die Sprünge helfen. Ich habe einen Loewe Connect UHD aus 2016 und nach der Umstellung der Sender in NRW sind immer noch starke Schwankungen in Bild und Ton vorhanden. Alle Maßnahmen die angekündigt wurden habe ich durchgeführt . Komisch ist nur das in den späten Abendstunden ab etwa 20:00 Uhr die "Fehlerrate am Aytenneeingang" extrem ist. Sowohl der Hausanschluss wie auch die Installation wurde 2012 von Unitymedia zu meiner vollsten Zufriedenheit durchgeführt. Kann es sein das die "Dose" nicht richtig bzw. zu schwach abgeschirmt ist ?

Gruss
olafotten
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
1 Kommentar
2017-09-05T09:08:42Z
  • Dienstag, 05.09.2017 um 11:08 Uhr
Ohne die Situation vor Ort zu kennen, lässt sich die Frage nicht beantworten. Wirklich beurteilen kann das nur ein Techniker mit Messgerät. An der Dose liegt das aber meist nicht.