Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
MichaSand

Fehlende Sender RTL und Sat1

Vor wenigen Tagen Suchlauf durchgeführt, es fehlen RTL und SAT1 ohne HD, nicht auf Sendeplätze 303.
RTL HD und SAT1 HD (CI- Karte) total verpixelt.
Vor dem Suchlauf hatte alles funktioniert! Müsste die CI Karte aber vom Samsung Recorder auf den Fernseher Philips umstecken.
Wer kann helfen?
Standort ist Baden Württemberg, Villingen-Schwenningen
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
8 Kommentare
2018-03-03T19:09:07Z
  • Samstag, 03.03.2018 um 20:09 Uhr
Probier mal ein anderes Antennenkabel aus, oft sind die Probleme dann wie "weggezaubert". Ansonsten kommt es für das weitere Vorgehen drauf an, ob du noch weitere Dienste über UM nutzt oder nicht.
- Du nutzt auch Telefon und/oder Internet über UM: Störungsmeldung an den Kundenservice
- Du nutzt NUR TV: Störungsmeldung an den Vermieter oder dessen beauftragten Betreiber der Hausverteilung
2018-03-03T22:31:07Z
  • Samstag, 03.03.2018 um 23:31 Uhr
Danke für die Antwort. Aber warum soll nach 3 Tagen nun ein neues Antennenkabel nutzvoller sein? Es hat ja vorher funktioniert.
Ja, wir nutzen nur TV. Werde Hausverwaltung zur Prüfung der Leitungsstärke bitten.
2018-03-03T22:38:41Z
  • Samstag, 03.03.2018 um 23:38 Uhr
Weil oft ein Kabelbruch oä Schuld an der Misere ist.
2018-03-04T00:47:45Z
  • Sonntag, 04.03.2018 um 01:47 Uhr
Wobei mir gerade noch einfällt: hast du mal geschaut, ob es für deinen Fernseher ein Firmware-Update gibt? Daran kann es auch liegen.
2018-03-05T07:53:29Z
  • Montag, 05.03.2018 um 08:53 Uhr
Problembeschreibung:
An meinem LG TV sind auf einmal die Sender RTL, RTL II, Pro7, SAT1 etc. verschwunden.
Das hat vorher immer funktioniert. Ich nutze hier nicht die HD Sender, also die ohne Verschlüsselung.
Die privaten wie ARD, ZDF, WDR etc. sind empfangbar.
Habe bereits mehrfach einen Sendersuchlauf durchgeführt, leider erfolglos.
Die Sender werden gar nicht mehr gefunden
Habe jetzt mal testweise eine Unitymedia Horizon Box angeschlossen, auch
hier das Problem, Fehlercode 102. Mehrfach Sendersuchlauf durchgeführt, Sender
werden zwar gefunden, aber kein Bild, wie gesagt, Fehler 102 wird angezeigt,
auf diesem KAnal wird nicht gesendet.
Im Wohnzimmer habe ich einen zweiten LG TV, hier nutze ich ein CI-Modul für
die HD Sender. Diese werden nach wie vor empfangen, also keine Störung bei
RTL HD, Pro7 HD etc.

2018-03-05T20:58:46Z
  • Montag, 05.03.2018 um 21:58 Uhr
Dann gibt es eine Störung auf dem entsprechenden Kanal. Eine Vergleich mit den HD-Varianten bringt nichts. Das sind sendetechnisch vollkommen andere Sender auf vollkommen anderen Kanälen. Wenn der betreffende Kanal gestört ist, dann hilft auch kein Sendersuchlauf, sondern nur das Auffinden der Störungsursache und deren Beseitigung.

MfG
2018-03-05T21:14:21Z
  • Montag, 05.03.2018 um 22:14 Uhr
Ja schon, nur komisch, dass andere Mitbewohner in unserer Wohneigentumsgemeinschaft nicht betroffen sind. Vor dem Sendersuchlauf hat es bei uns ja auch noch funktioniert.
2018-03-06T09:30:06Z
  • Dienstag, 06.03.2018 um 10:30 Uhr
Hallo MichaSand,

hast du den Ausfall der Sender einmal den Kollegen des Kundenservice per Chat oder an der Hotline gemeldet? Wenn nicht, dann tue es einmal, vielleicht gibt es in deinem Gebiet eine Störung. Diese kann aber nur behoben werden, wenn wir davon wissen.
https://www.unitymedia.de/privatkunden/kontakt/

LG
ClaireUM