Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
Fragender

Einige Sender nicht mehr in HD empfangbar

Ich habe die HD-Option gebucht und bis zum Change Day am 30.01.2018 HD Sender wie VOX, Sat1, Kabel 1, Eurosport, RTL usw. empfangen. Seit dem Change Day und Sendersuchlauf fehlen diese Sender in HD-Qualität. Wieso?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-02-04T16:24:42Z
  • Sonntag, 04.02.2018 um 17:24 Uhr
Dann mußt Du das dem Kundenservice melden. Du kannst es auch im Chat meden,wenn
Dir das Warten zu lange dauert. Aber nicht über UBO. Einfach herunterscrollen  bis " Chatten
Sie mit uns ". Der Chat ist ab Montag wieder da. Auf der Kontaktseite findest Du die Öffnungszeiten
und die Telefonnummern. https://www.unitymedia.de/privatkunden/kontakt/.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 weitere Kommentare
2018-02-04T14:51:02Z
  • Sonntag, 04.02.2018 um 15:51 Uhr
Hallo Fragender,

hast Du denn dein Gerät schon einmal auf die Werkseinstellungen zurückgesetzt ?
Meist sind alle Sender dann wieder da.
2018-02-04T15:01:25Z
  • Sonntag, 04.02.2018 um 16:01 Uhr
Die Sender sind alle da, aber mit "verschlüsseltes Signal" angegeben. Dies war vor dem Change Day nicht der Fall. Da konnte ich sie alle in HD empfangen.
Eine Zurücksetzung auf Werkseinstellungen würde nichts bringen. Auch eine erneute Aktivierung der Smartcard brachte nichts.
Richtige Antwort
2018-02-04T16:24:42Z
  • Sonntag, 04.02.2018 um 17:24 Uhr
Dann mußt Du das dem Kundenservice melden. Du kannst es auch im Chat meden,wenn
Dir das Warten zu lange dauert. Aber nicht über UBO. Einfach herunterscrollen  bis " Chatten
Sie mit uns ". Der Chat ist ab Montag wieder da. Auf der Kontaktseite findest Du die Öffnungszeiten
und die Telefonnummern. https://www.unitymedia.de/privatkunden/kontakt/.
2018-03-13T13:08:00Z
  • Dienstag, 13.03.2018 um 14:08 Uhr
Zu meinem immer wiederkehrenden Problem, kein Empfang meiner mit HD-Option gebuchten privaten HD-Sender mit Fehlermeldung "verschlüsseltes Signal" folgender Abschlussbericht:
Montag, 26.02.18 bis Freitag, 02.03.18 vormittag keine priv.HD-Sender. Täglich die Störungsnummer 022146619100 angerufen. Jeder Kundenberater versprach, sich um das Problem zu kümmern, ohne Erfolg! Der Kundenberater am Freitag meinte, dass die Smartcard defekt sei und kündigte die Zusendung einer neuen SM an. Freitag abends plötzlich wieder Empfang der HD-Sender. Samstag erneut Ausfall. Sonntag und Montag wieder HD-Empfang. Dienstag und Mittwoch erneut Ausfall. Mittwoch nachmittag Kontakt mit Kundenberater Koch. Er nannte mir eine Smartcardnummer, die ich gar nicht habe. Während ich auf sein Prüfungsergebnis wartete, traf mit der Post eine neue Smartcard ein. Es stellte sich heraus,dass Unitymedia diese Smartcard aktiviert hatte, obwohl sie noch gar nicht in meinem Besitz war. Herr Koch hatte in der Zwischenzeit die Aktivierung von der neuen Karte wieder auf meine alte Karte gelegt und ein paar Minuten später hatte ich Empfang der HD-Sender. Die neue Karte solle ich behalten für den Fall, dass ich wieder die Fehlermeldung "verschlüsseltes Signal" erhalte, was bis heute, 13.03.18 nicht mehr der Fall war.
Toi, Toi, Toi, hoffentlich bleibt es so. Es kostet viele Nerven täglich in der Warteschleife zu landen und keine Lösung des Problems zu erhalten. Die abschließende Zufriedenheitsbefragung, ob mein Problem beseitigt wurde, kann sich Unitymedia sparen! 
2018-03-14T17:29:20Z
  • Mittwoch, 14.03.2018 um 18:29 Uhr
habe das gleiche problem wie alle anderen auch, nach der letzten störung von sonntag dauerte es 15 minuten, bis ich wieder emppfang hatte... dan war montag alles ok, tv lief den ganzen tag,zwei- dreimal mit störung, aber alles überwiegend in ordnung, da unser antennenkabel aber tatsächlich recht alt und durch das gewackel bei störung auch schon zu oft gedreht und gewendet und ddadurch wahrscheinlich ein wenig porös, haben wir dies gewechselt, und zack...nun gib es seit dienstag nur noch öffentlich-rechtliches tv.... alle privaten sender sind weg, sendersuchlauf auf jedwede art brachte kein erfolg, und nicht nur das sie anzeigen, ungültiges oder kein signal...sie sind überhaupt gar nicht mehr aufindbar, wie ja eigenltich auf sendeplätze ab 303 .... nada nix.... erst ging es von 302 gleich bei 309 weiter, jetzt steht dort nach dem 10 durchlauf new programm, aber sonst nix..... ich versteh nur bahnhof.....