Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
juergen41

Digitale Umstellung

Mein TV ist ein PHILIPS 42 PFL 7456 K, Flach-TV, gekauft in 7/2011. Eingesteckt das neue HD-Modul plus neue SmartCard. HD-Sender sind einwandfrei zu empfangen. Sender wie ARD, WDR und andere wollen nicht. In unregelmäßigen Abständen sehe ich die Meldung, dass der Fernseher auf das Modul nicht zugreifen kann, weil ich ein "Conditional Acces Modul" eingesteckt hätte. Suche per Sendersuchlauf bringt nix.
Weil Unitymedia auf meine diesbezügliche E-Mail nicht antwortet, na ja, Service ist nicht deren Stärke, versuche ich es hier.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
3 Kommentare
2017-06-29T03:15:28Z
  • Donnerstag, 29.06.2017 um 05:15 Uhr
Hast du das HD-Modul und Smart-Card von UM bezogen?
2017-06-29T05:51:38Z
  • Donnerstag, 29.06.2017 um 07:51 Uhr
Ja, das ist ja das Problem.
Danke für die Antwort.
2017-07-28T13:17:18Z
  • Freitag, 28.07.2017 um 15:17 Uhr
Kann man das Modul und die Karte im TV-Menü auslesen? Die Kartennummer muss auf jeden Fall angezeigt werden. Bislang sehe ich aber nicht, dass hier ein Problem seitens UM vorliegt. Das sieht eher nach dem TV aus. Ist auf dem TV die aktuellste Firmware installiert?

MfG