Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
Simon1981

BW - Seit dem Change Day kein Arte HD, kein N24 HD, kein N-TV HD mehr

Guten Abend zusammen,

seit dem Change Day empfange ich folgende Sender nicht mehr:

- Arte HD
- N24 HD
- N-TV HD
- Disney HD

Ich nutze einen Technisat Receiver mit CI-Plus Modul. Seit dem Change Day habe ich 2 mal ein Werksreset des Receivers durchgeführt. Zwischenzeitlich konnte ich dann die o.g. Sender empfangen. Heute war in Böblingen eine großflächige Störung, seither empfange ich die Sender wieder nicht mehr.

Kann jemand helfen?

Viele Grüße

Simon
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2017-10-26T10:24:56Z
  • Donnerstag, 26.10.2017 um 12:24 Uhr
Hallo, ich hatte das gleiche Problem nach dem Changeday in NRW.
Empfange allerdings mit einem XORO Receiver.
Dieser war bisher für den Sendersuchlauf auf Unitymedia als Netzbetreiber eingestellt.
Ich habe dann als Netzbetreiber Kabel Deutschland eingestellt.
Mit dieser Einstellung wurden wieder alle Sender gefunden.
Eventuell funktioniert das auch in BW mit anderen Receivern, wenn man im Einstellmenü
den Netzbetreiber wählen kann.
Viele Grüße
Uwe
2017-10-29T12:25:38Z
  • Sonntag, 29.10.2017 um 13:25 Uhr
Hallo zusammen,

um alle möglichen Fehlerquellen auszuschließen habe ich mein vorhandenes Kabel von der Dose zum Receiver durch ein neues, 4-fach geschirmtes Kabel getauscht. Erst einmal nur mit einem Teilerfolg. Die Sender wurden gefunden, jedoch war die Signalstärke zu schwach um das Bild darzustellen. 

Nun zur Lösung: Ich hatte mehrere Kabel mit einem Kabelbinder verbunden, damit sie eng geführt werden können. Das hat offensichtlich trotz Schirmung des TV-Kabels zu Interferenzen geführt. Sowie ich die Kabelbinder gekappt habe und die Kabel so ca. 1cm auseinander gemacht habe, bekomme ich nun die 3 bisher fehlenden Sender rein.

Hätte nie gedacht, dass ein zu enges Führen mehrerer unterschiedlicher Kabel (Strom, Netzwerk, Koaxial) zu Bildstörungen führt. 

Viele Grüße 

Simon