Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
McDry

Arte HD und Phoenix HD gestört

Arte HD und Phoenix HD sind seit ein paar Wochen gestört. Davor kamen beide Programme einwandfrei. Einen Sendersuchlauf habe ich bereits durchgeführt, ohne Erfolg. Beide Programme sind stark verpixelt. Woran kann das liegen?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
5 Kommentare
2017-04-09T16:40:28Z
  • Gelöschter Nutzer
  • Sonntag, 09.04.2017 um 18:40 Uhr
Ich hatte vor Monaten das gleiche Problem bei obigen Programmen und noch 3 Anderen.

Habe meine Anscchlusskabel(koaxial) ausgetauscht durch besser abgeschirmte Kabel mit vergoldeten Steckern  ca 25 EU bei 5m 

Dann war Alles wieder OK zudem das Bild besser wie zuvor .

Vielleicht kannst du irgendwo Eins ausleihen und testen bevor du Geld ausgiebst 
😳

2017-04-09T19:12:07Z
  • Sonntag, 09.04.2017 um 21:12 Uhr
Alternativ online ein Kabel bestellen, ausprobieren und ggfs. zurückschicken, wenn es daran nicht liegt.
2017-04-09T20:57:18Z
  • Sonntag, 09.04.2017 um 22:57 Uhr
Vielen Dank für die Tipps, ich werde mal in diese Richtung weiterforschen.
2017-04-09T22:29:09Z
  • Montag, 10.04.2017 um 00:29 Uhr
Wenns dann immer noch nicht klappt, wirst du allerdings die Störung melden müssen, dann muss evtl. mal ein Techniker die Hausanlage überprüfen bzw. nachjustieren.
2017-04-12T16:57:33Z
  • Mittwoch, 12.04.2017 um 18:57 Uhr
Interessanterweise funktionieren Arte HD und Phoenix HD wieder. Ich habe zwei Fernseher in unterschiedlichen Räumen und bei beiden funktionierten Arte und Phoenix nicht mehr. Nachdem ich eure Tipps erhalten hatte, habe ich an einem der Fernseher das Anschlußkabel entfernt und (das selbe) wieder eingesteckt. Danach waren die Sender plötzlich wieder da. Was mir aber schleierhaft bleibt, ist die Tatsache, dass danach bei dem Fernseher im anderen Zimmer beide Sender auch wieder funktionierten.