Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Titlanin

abonnierte HD Kanäle funktionieren nicht.

Hallo, meine abonnierte HD Kanäle funktionieren nicht. Beim Aktivieren meiner Smartcard kommt eine Fehlermeldung und Bitte an die Service zu wenden, was ich auch gemacht habe. Dort wurde mir versprochen, dass alles in ein Paar Stunden wieder funktionieren wird. Es ist schon ein Tag vergangen und nichts funktioniert. Handelt es sich um eine allgemeine Störung? Hat jemand auch das Problem? Was soll ich jetzt tun?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-06-20T20:17:25Z
  • Donnerstag, 20.06.2019 um 22:17 Uhr
Dann schalte die Horizon mal am hinteren Kippschalter für einige Minuten aus und probier es nach dem Neustart noch einmal. Falls es dann immer noch nicht funktioniert, musst du leider eine Störung melden.
4 weitere Kommentare
2019-06-20T10:07:16Z
  • Donnerstag, 20.06.2019 um 12:07 Uhr
Was für ein System? Funktionierten die schon mal? Kann Modul und Karte ausgelesen werden?

MfG
2019-06-20T10:21:39Z
  • Donnerstag, 20.06.2019 um 12:21 Uhr
Ich habe Horizon Box. Ja, vorher hat alles einwandfrei funktioniert. Keine Ahnung, was du mit „auslesen der Karte“ meinst.
2019-06-20T11:58:25Z
  • Donnerstag, 20.06.2019 um 13:58 Uhr
Das auslesen kann nur der Kundenservice durchführen. Leuchtet im Display der Horizon zufällig der rote Schriftzug "offline" auf?
2019-06-20T12:37:31Z
  • Donnerstag, 20.06.2019 um 14:37 Uhr
Nein, leuchtet nicht.
Richtige Antwort
2019-06-20T20:17:25Z
  • Donnerstag, 20.06.2019 um 22:17 Uhr
Dann schalte die Horizon mal am hinteren Kippschalter für einige Minuten aus und probier es nach dem Neustart noch einmal. Falls es dann immer noch nicht funktioniert, musst du leider eine Störung melden.

Dateianhänge
    😄