Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
TaTü

Zweite Rufnummer geht nur mit "Ausgang" der ersten Rufnummer

Ich habe noch einen älteren 3 play start 60 Vertrag mit einer eigenen Fritz Box 7490 cable und jetzt eine zweite Rufnummer von Unitymedia bekommen. Das zweite FritzFon C5 kann ich nun zwar auf die neue "eingehende" Nummer einstellen (anrufe kommen an), wenn ich diese zweite Nummer aber auch als die zu nutzende  "ausgehende" Nummer einstelle, kann keine Verbindung hergestellt werden - Besetztzeichen. Habe ich bei der Fritz Box noch etwas vergessen einzustellen, oder liegt es daran, dass ich ja eigentlich nur einen "realen" Festnetz-Anschluss, also die erste Nummer, habe ? Danke schon mal im Voraus.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
6 Kommentare
2019-08-19T19:10:53Z
  • Montag, 19.08.2019 um 21:10 Uhr

Die interne Telefonanlage der FritzBox muss entsprechend konfiguriert werden. Eine 7490 ist ein DSL-Gerät.. Du hast sicherlich eine 6490.


MfG

2019-08-19T19:34:12Z
  • Montag, 19.08.2019 um 21:34 Uhr
Ja, natürlich, es ist eine 6490 cable. Sorry. Ich habe die zweite Nummer mit den SIP-Daten von Unitymedia eingerichtet. Dann habe ich das zweite FritzFon mit der zweiten Nummer belegt. Wenn ich als "abgehend" aber die zweite Nummer eintrage geht kein Ruf raus. Trage ich als "abgehend" die erste Nummer ein, dann geht's - "eingehend" immer noch die zweite Nummer eingetragen. Nun hätte ich natürlich gerne, dass auch "abgehend" mit der zweiten Nummer funktioniert - geht das ?
2019-08-19T19:42:19Z
  • Montag, 19.08.2019 um 21:42 Uhr
und die 2. Rufnummer ist wirklich aktiv (grün)?
2019-08-19T19:46:51Z
  • Montag, 19.08.2019 um 21:46 Uhr
Ja, die Nummer ist grün.
2019-08-21T17:55:30Z
  • Mittwoch, 21.08.2019 um 19:55 Uhr
Ach so, ich vergaß - die Nummer ist grün, aber funktioniert mit der zugewiesenen Nummer als "abgehend" immer noch nicht, nur mit der ersten Nummer als "abgehend". Mmmh ?
2019-08-21T18:39:55Z
  • Mittwoch, 21.08.2019 um 20:39 Uhr
So, Versuch macht kluch - der altbewährte "Trick" => Nummer komplett löschen und einmal neu anlegen hat letztlich geholfen. Dennoch dank an die community, denn dort wurde der Kniff ja auch schon des Öffteren vorgeschlagen.

Dateianhänge
    😄