Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Gonzo

Unitymedia Kontakt

Hallo Community!
Ich habe festgestellt dass bei der neuen Webseite von Unitimedia mit den Kontakten die Telefonnummern fehlen. Geht es euch auch so, oder ist das noch keinem aufgefallen?
Ich denke die Nummern sollten doch vorhanden sein.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-07-04T14:33:12Z
  • Mittwoch, 04.07.2018 um 16:33 Uhr
Danke euch für die Infos, scheint bei mir ein Problem mit Safari oder dem iPad zu sein. Auf dem Laptop ist es ok. Auf dem iPad mit Google Chrome App und Firefox App funktioniert es auch. Ich hoffe das der Fehler in Safari bei dem nächsten Update behoben ist. Ich habe aber mit Safari und den Seiten von UM ( alle anderen Webseiten keine Probleme) öfter solche Probleme.

Danke Rosemarie lieb gemeint, den Chache am Laptop lösche ich des öfteren und auch am iPad werden regelmäßig Daten gelöscht.

Das iPad starte ich auch bei Problemen neu, hat aber nichts gebracht. Aus Faulheit habe ich es aber noch nicht zurück gesetzt. Mache ich wenn ich die Lust dazu habe oder sich die Probleme häufen.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
9 weitere Kommentare
2018-07-03T14:06:57Z
  • Dienstag, 03.07.2018 um 16:06 Uhr

Hallo Gonzo,


bei mir werden die Nummern angezeigt.


Andreas

2018-07-03T14:49:42Z
  • Dienstag, 03.07.2018 um 16:49 Uhr
Danke Andreas, ich habe das Problem mit verschiedenen Browser nur mit Google Chrome nicht.
2018-07-03T18:42:24Z
  • Dienstag, 03.07.2018 um 20:42 Uhr
Bei mir mit dem Fuchs auch kein Problem
2018-07-04T12:48:15Z
  • Mittwoch, 04.07.2018 um 14:48 Uhr
Hier auch kein Problem
(Firefox 61.0 unter Windows 10 - beides 64Bit)
2018-07-04T13:19:10Z
  • Mittwoch, 04.07.2018 um 15:19 Uhr
Hallo Gonzo,

hast Du denn einmal nach deinen Addons geschaut ? Manchmal kann auch daran liegen.

Es kann auch am Cache liegen. Du solltest ihn vielleicht einmal leeren.
Richtige Antwort
2018-07-04T14:33:12Z
  • Mittwoch, 04.07.2018 um 16:33 Uhr
Danke euch für die Infos, scheint bei mir ein Problem mit Safari oder dem iPad zu sein. Auf dem Laptop ist es ok. Auf dem iPad mit Google Chrome App und Firefox App funktioniert es auch. Ich hoffe das der Fehler in Safari bei dem nächsten Update behoben ist. Ich habe aber mit Safari und den Seiten von UM ( alle anderen Webseiten keine Probleme) öfter solche Probleme.

Danke Rosemarie lieb gemeint, den Chache am Laptop lösche ich des öfteren und auch am iPad werden regelmäßig Daten gelöscht.

Das iPad starte ich auch bei Problemen neu, hat aber nichts gebracht. Aus Faulheit habe ich es aber noch nicht zurück gesetzt. Mache ich wenn ich die Lust dazu habe oder sich die Probleme häufen.
2018-07-04T15:30:14Z
  • Mittwoch, 04.07.2018 um 17:30 Uhr
Die obligatorische Frage:
alle Patches auf dem iPad installiert?
Welche iOS-Version?

Aber wenn es in dieser Konfiguration schon mal funktioniert hat, kann es daran eigentlich nicht liegen.

Es sei denn, irgendein Update war doch etwas ranzig (da nehmen sich die verschiedenen Platformen leider inzwischen wirklich nicht mehr viel).
2018-07-04T16:52:10Z
  • Mittwoch, 04.07.2018 um 18:52 Uhr
Ralph M2.0, auf dem iPad ist iOS 11.4 und es ist aktuell. Das Problem besteht ja seit UM die Seite aktualisiert hat. Vorher funktionierte das posten von Screenshot schon mal nicht, war aber nicht immer so.

Habe inzwischen das iPad doch mal zurück gesetzt, hat auch nichts gebracht.
2018-07-04T17:06:59Z
  • Mittwoch, 04.07.2018 um 19:06 Uhr
Dann liegt es definitiv NICHT am iPad.
So würde ich auch auf Safari tippen. Wann wurde der eigentlich das letzte Mal aktualisiert?

Das könnte ich bei meinem IPhone SE (auch mit iOS 11.4) auch nicht sagen.

Wenn ich da mal surfen muss nehme ich meist Firefox oder Chrome.

Ist aus Gewohnheit, mein erstes Smartphone war ein Android (Samsung Galaxy S II).
2018-07-04T17:16:48Z
  • Mittwoch, 04.07.2018 um 19:16 Uhr
Das ist noch nicht so lange her. Vielleicht vor 1-2 Wochen. Ich benutze auf meinem Laptop Chrome oder Firefox. Die Apps der beiden Browser sind ja auch auf dem iPad und werde sie nun auch mehr nutzen. Denn damit funktioniert es ja und ich habe keine Lust mich mit Safari rum zu ärgern.

Besten Dank dir