Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Zwollchen

Tonstörung Telefon, der Gesprächspartner hört nichts

Des öfteren und auch seit Jahren tritt die Störung auf, dass man den Gesprächspartner hört, dieser jedoch keinen Ton von mir hört. (stumm!)
Der Gesprächspartner legt dann auf!

Keine Hilfe von Unitymedia.
Es liegt nicht am Telefon selbst, habe 5 verschiedene Telefone getestet.
Gibt es eine Lösung?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
16 Kommentare
2017-09-29T09:07:32Z
  • Freitag, 29.09.2017 um 11:07 Uhr
Sind die Telefon an einer Basis oder via DECT angeschlossen?
2017-09-29T09:37:52Z
  • Freitag, 29.09.2017 um 11:37 Uhr
Beides: Ein Telefon ist an der Fritz Box 6490 (immer noch ohne Update) angeschlossen, das andere Telefon ist ber DECT mit der Fritz Box verbunden.
Bei beiden Anslussmöglichkeiten alle vier bis sechs Wochen immer wiederkehrend das Probelm.

(dieses Problem ist nach meiner Recherche Unitymedia bekannt und ich bin nicht alleine davon betroffen)
2017-09-29T09:40:35Z
  • Freitag, 29.09.2017 um 11:40 Uhr
Es hilft weder ein Reset der Fritzbox, noch ein Trennen von Strom der Fritzbox, geschweige denn, der Kundendienst!
Ein Update der Fritzbox ist nicht in Sicht.
2017-09-29T11:02:45Z
  • Freitag, 29.09.2017 um 13:02 Uhr
Hallo Zusammen,

seit hier die FB6490 am Businessanschluss hängt haben wir selbiges Problem..
Früher mit der FB6360 gabs das hier nie...Denke mal das liegt an der Software..wird ja von Unity
nicht Aktuell gehalten (AVM 6.84 - Unity 6.50)
2017-09-29T11:56:26Z
  • Freitag, 29.09.2017 um 13:56 Uhr
Bitte prüfen, ob in der Box für die Telefone die HD-Telefonie aktiv ist. Die muss deaktiviert werden.

Falls das Problem weiterhin besteh, UM weiter nerven. Es liegt im Netz und die müssen es beheben.
2017-09-29T22:29:38Z
  • Samstag, 30.09.2017 um 00:29 Uhr
Das ist auch eine gerne genommene Antwort...Ich habe so einen Punkt in de FB noch nicht gefunden...oder bin ich zu Blind?
2017-09-30T09:52:57Z
  • Samstag, 30.09.2017 um 11:52 Uhr
Die Option findet man unter:
Telefonie > Telefoniegeräte
Dort das betroffene Telefon "bearbeiten" und im Reiter Merkmale des Telefongerätes die Option abschalten.

Diese Antwort nehme ich auch weiterhin gerne, da ich das gleiche Problem selbst bei mir hatte!
Aber ich bin mir fast sicher, dass es an UM liegt.
Denn das Abschalten hatte bei mir zwar geholfen, jedoch stellte ich später fest, dass ich eine bestimmte Telefonnummer nicht mehr erreichen konnte (immer besetzt). NAch einer Störungsmeldung und beseitigung dieser, konnte ich die HD-Telefonie ohne weitere Störungen auch wieder aktivieren.
2017-10-26T13:01:50Z
  • Gelöschter Nutzer
  • Donnerstag, 26.10.2017 um 15:01 Uhr
Hallo.
Bitte prüfe mal deine Registrar von UM welche du bei der Einrichtung deines Routers bekommen hast. 

Wenn du bei deiner Internetverbindung über ipv6 (und ipv4 über dslite tunnel) verbunden bist (das kannst du bei deinem Router in der Übersicht sehen), dann sollte die Registrar, welche du bei deiner Telefonrufnummer angeben musst so oder so ähnlich aussehen:
ssl73-v6.telefon.unitymedia.de (wichtig ist das v6!!!! falls da v4 steht kannst du einfach v6 anstatt v4 dort eintragen)

wenn bei deinem Router bei der Internetverbindung nur Verbunden über ipv4 steht dann lautet die Registrar demendsprechend:
ssl73-v4.telefon.unitymedia.de

Einfach mal ausprobieren. Ist banal, aber das war bei mir der Fehler, als ich von ipv4 auf ipv6 umgestellt wurde. Lösung hatte ich selber herausgefunden. Die Registrar wurde bei mir im Kundencenter nach der Leitungsumstellung nicht angepasst. Selber machen
2017-10-26T13:34:13Z
  • Donnerstag, 26.10.2017 um 15:34 Uhr
Danke für die Info!
Der Fehler ist nicht permanent, sonder tritt ca. alle 4-6 Wochen für ca. 2-4 Tage auf. Der Gesprächspartner hört keinen Ton von uns.

Eingestellt ist in der FritzBox (NOCH IMMER OHNE UPDATE - Trotz WLAN Sicherheitswarnungen in der Presse):

Ausgewählt: IPv6.-Unterstützung Unterstützung für IPv6 aktiv
NICHT ausgewählt: IPv6- Anbindung, immer ein Tunnelprotokoll für die IPv6-Anbindung nutzen
Ausgewählt: Verbindungseinstellungen, globale Adresse automatisch aushandeln
NICHT ausgewählt: Globale Adresse ausschließlich per DHCPv6 beziehen
NICHT ausgewählt: Globale Adresse aus dem zugewiesen Präfix ableiten
NICHT ausgewählt: Statische Einstellung nutzen
Ausgewählt: DHCPv6 Rapid Commit verwenden
NICHT ausgewählt: Bestimmte Länge für das LAN-Präfix anfordern Länge...bit

Also: Ausgewählt bedeutet, es ist angeklickt und aktiv
NICHT ausgewählt: bedeutet, es ist nicht angeklickt und nicht aktiv.

Ich bin kein Fachmann und weiss nicht, ob hier etwas falsch sein könnte!
2017-10-26T13:54:23Z
  • Gelöschter Nutzer
  • Donnerstag, 26.10.2017 um 15:54 Uhr
Wie bist du mit dem Internet verbunden? ipv4 oder ipv6 (der Unterschied liegt in der Länge der IP Adressen)?
Diese Umstellung macht Unitymedia. Die werden nach und nach alle Leitungen auf ipv6 umstellen.

Wenn bei dir auf ipv6 umgestellt wurde:

-IPv6- Anbindung, immer ein Tunnelprotokoll für die IPv6-Anbindung nutzen.
"solltest du mal anwählen" 

Grund: Die eingehende ipv6 Anbindung konvertiert dann die ipv6 in ipv4 (deine Telefone haben eine IP Adresse mit wenigen Ziffern =ipv4). Das bedeutet das deine Geräte zu hause Ihre ip Adressen mit den "wenigen Ziffern" nutzen können. 

Bei ausgehenden und eingehenden Verbindungen über den Router wird aber die ipv6 genutzt mit den "vielen Ziffern". Der Router wandelt also deine wenigen Ziffern der Telefongeräte in lange ziffern der Rufleitung (über den "Tunnel" z.B DSLITE Tunnel) um. 

Für ausgehende und eingehende Gespräche wird vermutlich seit neustem auch bei dir ipv6 verwendet (weil es auf der Welt immer mehr Geräte z.B Router gibt, die eine IP Adresse benötigen, welche man nur einmal vergeben kann).
Die Registrar zur Telefonie muss zu deiner Rufnummer ipv6 oder ipv4 passen.