Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
WoistdasTelefon

Telefonie Zugangsdaten ungültig

Hallo,

ich bin ratlos und hoffe auf wertvolle Tipps eurerseits... Ich habe vor ein paar Wochen meine eigene fritzbox 6490 von unitymedia freischalten lassen. Nach ein paar Tagen hat das dann auch soweit funktioniert, das Internet läuft seitdem. Da ich gleichzeitig auch umgezogen bin, habe ich eine neue Telefonnummer bekommen. Ich versuche seitdem, die Telefonnummer in der Fritzbox zu aktivieren, erhalte aber immer die Meldung, die Zugangsdaten seien ungültig. Unitymedia hat mich schon an avm weiterverwiesen, avm wieder zurück an unitymedia. Ich habe es unter der Voreinstellung von unitymedia Hessen versucht, und auch unter der Blanko Eingabemaske als "sonstiger Kabelanbieter". Immer mit dem gleichen Ergebnis. Woran kann das liegen?

Vielen lieben Dank
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2017-10-13T07:24:29Z
  • Freitag, 13.10.2017 um 09:24 Uhr
Hi, vielen Dank, ich habe gerade wieder mal mit der Hotline telefoniert und nun neue Zugangsdaten generiert bekommen. Jetzt hat mein Registrar v4 im Namen. Es funktioniert jetzt !!
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
5 weitere Kommentare
2017-10-12T16:33:24Z
  • Donnerstag, 12.10.2017 um 18:33 Uhr
Hallo WoistdasTelefon,

hast du die Nummern nach dieser Anleitung eingerichtet:
https://www.unitymedia.de/content/dam/dcomm-unitymedia-de/Privatkunden/Aktionen/Routerfreiheit/6490_Anleitung_IPv6_Telefonie_Web.pdf

In der Adresse des Registrars steht SSL (ssl) und nicht SSI (ssi).

Andreas
2017-10-12T16:47:56Z
  • Donnerstag, 12.10.2017 um 18:47 Uhr
Vielen Dank für die schnelle Antwort. Ja, die Anleitung hatte ich schon gefunden und ausprobiert. Mich hat nur irritiert, dass ich die ipv6 Schaltfläche nicht angezeigt bekomme, wie in der Anleitung dargestellt. Ich sehe sie, wenn ich ohne Anbieterauswahl einsteige, aber auch dann hat es nicht geklappt.
Mein Registrar ist jedoch nur ssl73.telefon.unitymedia.de, kein Zusatz mit ipv. Ob das etwas zu bedeuten hat, weiß ich nicht?
2017-10-12T16:53:19Z
  • Donnerstag, 12.10.2017 um 18:53 Uhr
Hallo WoistdasTelefon,

steht auf der Startseite deiner Fritz!Box etwas von DS-Light?

Hast du die Erweiterte-Ansicht eingeschaltet? Wähle als Anbieter "anderer Anbieter" aus und gehe die Daten selbst ein.

Andreas
2017-10-12T17:31:13Z
  • Donnerstag, 12.10.2017 um 19:31 Uhr
Nein, ich sehe nichts von DS-Light. "Anderer Anbieter" habe ich schon ausprobiert und gerade auch die Fritzbox auf die Werkseinstellungen zurückgesetzt. Immer noch nichts
2017-10-12T17:35:02Z
  • Donnerstag, 12.10.2017 um 19:35 Uhr
Hallo WoistdasTelefon,

dann stell in den Rufnummereinstellungen mal auf "nur via IPv4", zum testen.

Andreas
Richtige Antwort
2017-10-13T07:24:29Z
  • Freitag, 13.10.2017 um 09:24 Uhr
Hi, vielen Dank, ich habe gerade wieder mal mit der Hotline telefoniert und nun neue Zugangsdaten generiert bekommen. Jetzt hat mein Registrar v4 im Namen. Es funktioniert jetzt !!