Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
annoyed

Telefonie und eigene FB6490 (Einrichtung/Probleme)

Hallo zusammen,

vorab:
Ich verwende (hier in BaWü) meine eigene FRITZ!Box 6490 (aktuelle FW)
und seither lief damit auch alles ohne Probleme.

Im Anschluss an den Telefonie-Ausfall anfang des Jahres
funktionierte meine Telefonie noch bis zum 09. Januar.

Seit ca. dem 10. Januar klappt die Registrierung der Rufnummer nicht mehr.
Fehlermeldung im Log der FB: Gegenstelle antwortet nicht. Zeitüberschreitung.

Im Kundenportal entdeckte ich dann, dass sich Registrar + Proxy geändert haben.
Proxy war - mein ich - seither keiner notwendig.
Registrar war bisher ein .kabelbw.de Server.

Mit den neuen Daten (Registrar: ssl31.telefon.unitymedia.de, Proxy: Unitymedia.de)
lässt sich die Telefonie leider nicht einrichten - Gleiche Fehlermeldung wie oben.

Die FRITZ!Box bietet bei der Einrichtung via DropDown verschiedene Möglichkeiten:
-  Unitymedia (BaWü)
-> Kann ich nicht nutzen da der Registrar fix auf kabelbw.de endet

-  Unitymedia (NRW/Hessen)
-> Daten vom Kundenportal eingetragen (und ja, Daten wurden mehrfach auf Fehler beim Kopieren geprüft)
-> Kein Erfolg: Gegenstelle antwortet nicht. Zeitüberschreitung.

-  Anderer Anbieter um die Daten/Optionen frei zu setzen
-> In allen Kombinationen: Kein Erfolg - Gegenstelle antwortet nicht. Zeitüberschreitung.

Die Support Hotline konnte mir nicht wirklich helfen, ein Ticket wurde erstellt und
ein Techniker sollte sich in den nächsten 24 Stunden zurück melden.
Das ist nun eine Woche her und es gab bisher kein Feedback seitens Unitymedia.

Ich habe auch schon alle Server von https://johann-es.de/unitymedia-registrar-tabellen/
durch probiert - Jeweils ohne Erfolg.

Hat noch jemand einen Tipp für mich?
Zufällig wer aus BaWü mit eigener FB am Lesen welcher mir seine Einstellungen posten kann?

Aktuell häng ich in der Warteschlange um die VoIP Daten neu setzen zu lassen .. nicht
dass hier etwas nicht passt.

Danke,

Gruß

Thomas

P.S.: @UM: Der Login hier im Forum mit dem Kundencenter-Account funktioniert nicht ..
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-02-18T21:21:45Z
  • Montag, 18.02.2019 um 22:21 Uhr
Man glaubt es kaum ... Die Telefonie funktioniert wieder!

Lösung war das neu setzen lassen der VoIP-Daten über den Chat!
("ich sehe schon das problem" war der Kommentar vom Chat-Partner)

15 Minuten später stehen neue Daten inkl. wieder einem kabelbw.de
Registrar-Server im Kundenportal und zack:

Die Prüfung der Telefonie war erfolgreich => Erfolgreich eingerichtet und getestet!


Der Chat schafft hier Sachen an denen die Technik-Hotline scheitert bzw. den Fehler
auf meine FRITZ!Box abschiebt - Kaum zu glauben!

Letztes Telefonat: 09.01.19 19:58 Uhr
Diff zu <jetzt> (= 18.02.19 22:02 Uhr) ergibt gute 40 Tage (nicht ganz 6 Wochen)

Falls hier von UM drüber ließt: Gutschrift für die ausgefallene Telefonie darf gerne erfolgen!


Danke .. vorallem dem Chat!
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 weitere Kommentare
2019-02-11T18:02:59Z
  • Montag, 11.02.2019 um 19:02 Uhr
40 Minuten später:
Von der Vertrags- zur Technik- zurück zur Vertragsabteilung geleitet worden.

Erkenntnis:
- Meine eigene FRITZ!Box sei wohl Defekt (ahja)
- Neusetzen der VoIP Daten nach hin- und her doch möglich, soll innerhalb der nächsten 2h passieren ..

2019-02-13T18:48:08Z
  • Mittwoch, 13.02.2019 um 19:48 Uhr

Bisher wurden die VoIP Daten nicht neu gesetzt ... Hatte ich fast schon nicht anders erwartet.


Einrichtung der Telefonie endet (nach Log der FB) in einem Timeout ...


Jemand einen Tipp wo ich nun ansetzen kann?



Nachtrag noch:
- FB 6490, Firmware die v07.01 (Update auf v07.02 folgt in paar Tagen dann)
- DS-Lite, IPv6 ist eingerichtet und kann (bzw. wird) verwendet
- DNS Records für meinen Registrar aus dem Kundenportal (ssl31.telefon.unitymedia.de) gibt's allerdings nur für v4 ..

- Hab den alten Registrar in meinen Unterlagen gefunden, leider geht's mit dem nicht mehr ... hiq7b-sbcv461a.kabelbw.de

Richtige Antwort
2019-02-18T21:21:45Z
  • Montag, 18.02.2019 um 22:21 Uhr
Man glaubt es kaum ... Die Telefonie funktioniert wieder!

Lösung war das neu setzen lassen der VoIP-Daten über den Chat!
("ich sehe schon das problem" war der Kommentar vom Chat-Partner)

15 Minuten später stehen neue Daten inkl. wieder einem kabelbw.de
Registrar-Server im Kundenportal und zack:

Die Prüfung der Telefonie war erfolgreich => Erfolgreich eingerichtet und getestet!


Der Chat schafft hier Sachen an denen die Technik-Hotline scheitert bzw. den Fehler
auf meine FRITZ!Box abschiebt - Kaum zu glauben!

Letztes Telefonat: 09.01.19 19:58 Uhr
Diff zu <jetzt> (= 18.02.19 22:02 Uhr) ergibt gute 40 Tage (nicht ganz 6 Wochen)

Falls hier von UM drüber ließt: Gutschrift für die ausgefallene Telefonie darf gerne erfolgen!


Danke .. vorallem dem Chat!