Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
wildfire069

Telefonie nach Routerwechsel

Hallo Zusammen,

eventuell weis ja jemand von euch zu helfen.

13.07.17 -Freie Routerwahl in Anspruch genommen
14.07.17 - Inet geht mit neuer Fritzbox 6590
17.07.17 - Zugangsdaten Telefon per Brief erhalten, im Online Portal Zugangsdaten nicht verfügbar
17.07.17 - Hotline überprüft Mac und Seriennummer...sollte eigentlich gehen....ansonsten keine Hilfe
18.07.17 - Hotline nimmt Ticket auf...mit Hinweis, wenn wir rauskommen müssen.....Kostenpflichtig
19.07.17 - SMS ...Wir machen einen Termin mit ihnen zwecks Vorortprüfung
19.07.17 - Anruf auf der Hotline und darauf hingewiesen das ich keinen Besuch will und folgendes festgestellt habe.
- Gegenstelle meldet Ursache 403"
- Internet geht.
- meine Sipgate Rufnummer geht
- trace auf telefon.unitymedia.de funktionier (DNS also auch ok),
- trace auf die IP geht auch
- Zugangsdaten im Portal noch immer nicht verfügbar, nicht mal die neue Box wird angezeigt..
- Werksreset durchgeführt...Inet geht..Tel nicht.

Jetzt warte ich auf den Technikeranruf.....

Danke und Gruß
wildfire
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
7 Kommentare
2017-07-19T16:48:12Z
  • Mittwoch, 19.07.2017 um 18:48 Uhr
Ach ja....Unitymedia NRW
2017-07-19T17:48:41Z
  • Mittwoch, 19.07.2017 um 19:48 Uhr

Ich pass mich da mal wildfire an. Wenn du eine GUTE, FUNDIERTE Antwort bekommst, wo die Lösung auch zum Erfolg führt, dann sende mir ein PN. Und ich werde den UM Support in den aller besten Tönen loben. 😆

2017-07-19T17:58:33Z
  • Mittwoch, 19.07.2017 um 19:58 Uhr
Werde ich machen. Da sehe ich auch hier das Problem....es scheint öfters vorzukommen..aber einen positiven Abschluß liest man nicht...
2017-07-19T18:42:52Z
  • Mittwoch, 19.07.2017 um 20:42 Uhr
Hallo Community, 
gibt es da draussen jemanden in der weiten Welt der eine Fritzbox 6590 Cable hat
wo die Telefonie nicht funktioniert hat, siehe Beschreibung oben.

Würde mich intressieren ob das mal bei jemanden gelöst wurde.

Gruß
2017-07-20T15:50:14Z
  • Donnerstag, 20.07.2017 um 17:50 Uhr
Aktueller Stand.
Heute noch ein Brief...ich möchte doch bitte die alte Box zurückschicken. Offensichtlich kann da im Service Management noch deutlich optimiert werden.
Das hat man dann auch auf der Vertragshotline verstanden und erstmal storniert...SCHRIFTLICH

Dann weiteren Anruf ..mit Rückfrage nach dem aktuellen Stand.....Wie, hat sich noch kein Techniker gemeldet?.......Na dann rufen Sie doch die Firma TEL......selber an und machen ein Termin

Als freundlicher, geduldiger Kunde auch das erledigt....Techniker kommt am Montagnachmittag...ich wette schon jetzt mit Ansage.....Sorry, kann ihnen leider nicht helfen.......

Weitere Infos folgen....
2017-07-21T13:34:40Z
  • Freitag, 21.07.2017 um 15:34 Uhr
Aktueller Stand.....

21.07.17 - völlig unerwartet neue Zugangsddaten per Brief bekommen...und sieh da ...es geht wieder alles. Telefone konnten sich registrieren.
Mein Kundenportal meldet jetzt nix mehr....es ist ein Fehler aufgetreten.

Aber eigentlich egal. Ich bin zufrieden das es wieder geht...die organisatorsche Leistung von UM war eine Katastrophe...dafür waren die Agenten an der Hotline freundlich.

Empfehlen werde ich UM jetzt allerdings zukünftig nicht mehr.
2017-07-21T13:43:29Z
  • Gelöschter Nutzer
  • Freitag, 21.07.2017 um 15:43 Uhr
Ich wäre so glücklich, wenn das bei dir ein bedauerlicher Einzelfall gewesen wäre.