Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
tr90

Telefonie funktioniert nach Wechsel auf eigene FB nicht mehr

....und UnityMedia ist entweder unfähig oder will mich gegen die Wand laufen lassen.
Also, ich habe seit 14 Tagen einen 150Mbit Privatanschluss, 3Play mit FB und Horizonbox.
Hier in NRW wird bei diesem Anschluß eine FB 6490 geliefert.
Ich hätte aber gerne eine 6591 gehabt, aus div. Gründen, also habe ich mir das Teil gekauft.
Der Wechsel war bei UM auch kein Problem, alles sehr freundlich und schnell.
Dann ging es um das Telefon.
Ich hab hier mehrere Fritz!Fon C5, die habe ich mit der Box verbunden, kein Problem.
Dann musste ich auf die Zugangsdaten von UM für die Telefonie warten, kamen dann auch.
Ich hab die Daten in die FB eingetragen, also Benutzername, PW und Registrar.
Und was soll ich sagen, es funktioniert nicht (mit der der FB von UM hat die Telefonie schon funktioniert)
Jetzt bin ich nun schon seit Montag bei UM jeden Tag an der Hotline, aber keiner kann oder will mir helfen.
Es kam immer nur die Aussage, eigene FB hätten keinen Support, ich sollte bei AVM anrufen.
Das habe ich dann auch getan, die haben mir eine Datei geschickt, mit denen ich die Einstellungen meiner FB überprüfen kann, war aber alles ok.
Heute noch mal mit UM telefoniert, Hilfe = 0, immer wieder die Aussage, es müsste an mir oder der FB liegen, da musste ich erst mal laut werden.
Es sind nur ein paar wenige Zeilen, die ich von UM erhalte und in die FB eingetragen werden, das sollte fehlerlos möglich sein. Und wenn es noch einige sehr geheime Einstellungen in der FB geben sollte, die ich eingeben muss, das sollte UM mir die Daten doch mitteilen. oder? Kann mir also bitte jemand Helfen und mir vielleicht sagen, was ich an Einstellungen noch änder kann oder muss, damit die Telefonie wieder funktioniert,

Danke

Thomas
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
3 Kommentare
2019-10-05T20:52:52Z
  • Samstag, 05.10.2019 um 22:52 Uhr
Das Forum funktioniert genau so gut wie der UM TelefonSupport👿
2019-10-05T21:00:15Z
  • Samstag, 05.10.2019 um 23:00 Uhr
tr90:
Das Forum funktioniert genau so gut wie der UM TelefonSupport👿

Schon allein deshalb solltest du keine Antwort erhalten.
Du schreibst vor 6 Minuten dein Anliegen in einer ewig langen Tirade, die nicht interessiert.
Dann kommt 4 Minuten später dieser unverschämte Beitrag.

Der häufigste Fehler ist einfach ein Schreibfe(h)ler: Der Registrar beginnt immer mit SSL
2019-10-05T21:01:35Z
  • Samstag, 05.10.2019 um 23:01 Uhr
Und Doppel-Posts sind hier auch nicht gerne gesehen, da sie andere Postings unnötig runterschieben.

Dateianhänge
    😄