Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
HSatDo41539

Telefonie-Einrichtung FritzBox6490

Um die mir überlassenen Rufnummern in meiner Fritzbox eintragen zu können sind "Registrierungsdaten" erforderlich. Allem voran die Auswahl des Telefonie-Anbieters.

In meiner Auswahl-Liste der Telefonie-Anbieter ist UnityMedia nicht aufgeführt.


Wo finde ich meine Registrierungsdaten zur Einrichtung meiner Rufnummern?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-02-20T13:57:26Z
  • Mittwoch, 20.02.2019 um 14:57 Uhr
Da bleibt dir nichts anderes übrig, als dich nochmal mit dem Kundenservice in Verbindung zu setzen. Möglicherweise war das gesendete Configfile von UM nicht ok oder vollständig. Das passiert immer mal wieder. Nach einer Woche Betrieb sollte es eigentlich laufen. Bevor du den Service kontaktierst, nimm die Box mal für 10 Minuten vom Strom(Reset). Dann wieder hochfahren lassen und im Setup nachschauen, ob nun in den Telefondaten was hinterlegt ist. Denn dann hätte die 6490 ein vollständiges Configfile erhalten. Sollte dem nicht so sein, dann mit dem UM Kundensupport in Verbindung setzen, am Besten per Chat, wenn möglich. Den Link dazu hier: https://www.unitymedia.de/privatkunden/kontakt/
Die sollen dir dann nochmal ein neues Configfile schicken, wobei du da auch deine Box vom Strom nehmen müssen wirst.

Ich bin mir nicht sicher, ob bei der UM 6490 die Telefoniedaten im Setup angezeigt werden oder nicht. Bei einer aus dem Handel wird es das. Du solltest aber bei der Telefonie zumindest einen grünen Punkt im Setup angezeigt bekommen, dann müsste die Telefonie funktionieren.

Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
10 weitere Kommentare
2019-02-20T13:21:06Z
  • Mittwoch, 20.02.2019 um 14:21 Uhr

Wenn deine 6490 nicht vom Laster gefallen ist, sollte eine Anbieter-Auswahl vorhanden sein.

Welche Firmware-Version hast du?

2019-02-20T13:22:35Z
  • Mittwoch, 20.02.2019 um 14:22 Uhr
FRITZ!OS: 07.01


Und die Box ist sogar von UnityMedia

2019-02-20T13:26:36Z
  • Mittwoch, 20.02.2019 um 14:26 Uhr
Hallo,

handelt es sich um eine 6490 aus dem Handel, die zuvor bei niemand anderem in Betrieb war oder um eine UM 6490? Bei der 6490 von UM werden die Telefondaten mit dem Configfile aufgespielt, bei einer eigenen 6490 bekommst du die Daten von UM. Sie sollten in deinem Kundencenter hinterlegt sein, und du wirst sie auch noch postalisch bekommen, wenn die 6490 ordnungsgemäß

provisioniert wurde. Außerdem kommt es auch darauf an, in welchem Bundesland du wohnst. Ich hatte bei der Anmeldung meiner 6490 noch zum Teil KabelBW in den Daten, da ich in BaWü wohne.

2019-02-20T13:30:34Z
  • Mittwoch, 20.02.2019 um 14:30 Uhr
Es handelt sich um eine UM6490. Das mit dem Configfile könnte ich nachvollziehen. Wenngleich ich mich frage, wann das passieren könnte/sollte. Die Box ist inzwischen seit über einer Woche installiert und in Betrieb.Ich dachte, ich hätte meine Registrierungsdaten einfach nur nicht gefunden, ich meine, dass sie irgendwo im Portal "versteckt" sind.


Danke für die Rückmeldung in jedem Fall.

2019-02-20T13:33:03Z
  • Mittwoch, 20.02.2019 um 14:33 Uhr
Das Config wird beim Neustart der Box automatisch drauf gespielt, sofern UM alles richtig gemacht hat!
2019-02-20T13:34:53Z
  • Mittwoch, 20.02.2019 um 14:34 Uhr
Ok, Danke für den Hinweis ... dann werde ich (mal wieder) neustarten
2019-02-20T13:44:33Z
  • Mittwoch, 20.02.2019 um 14:44 Uhr
ok, demnach hat UnityMedia nicht alles richtig gemacht. Anbieter kann ich immer noch nicht auswählen. Danke für die Antwort... 
2019-02-20T13:57:18Z
  • Mittwoch, 20.02.2019 um 14:57 Uhr
Du musst da nichts auswählen.
Die Rufnummern sind vorhanden.

Wenn nicht - Störungsmeldung
Richtige Antwort
2019-02-20T13:57:26Z
  • Mittwoch, 20.02.2019 um 14:57 Uhr
Da bleibt dir nichts anderes übrig, als dich nochmal mit dem Kundenservice in Verbindung zu setzen. Möglicherweise war das gesendete Configfile von UM nicht ok oder vollständig. Das passiert immer mal wieder. Nach einer Woche Betrieb sollte es eigentlich laufen. Bevor du den Service kontaktierst, nimm die Box mal für 10 Minuten vom Strom(Reset). Dann wieder hochfahren lassen und im Setup nachschauen, ob nun in den Telefondaten was hinterlegt ist. Denn dann hätte die 6490 ein vollständiges Configfile erhalten. Sollte dem nicht so sein, dann mit dem UM Kundensupport in Verbindung setzen, am Besten per Chat, wenn möglich. Den Link dazu hier: https://www.unitymedia.de/privatkunden/kontakt/
Die sollen dir dann nochmal ein neues Configfile schicken, wobei du da auch deine Box vom Strom nehmen müssen wirst.

Ich bin mir nicht sicher, ob bei der UM 6490 die Telefoniedaten im Setup angezeigt werden oder nicht. Bei einer aus dem Handel wird es das. Du solltest aber bei der Telefonie zumindest einen grünen Punkt im Setup angezeigt bekommen, dann müsste die Telefonie funktionieren.

2019-02-20T14:08:20Z
  • Mittwoch, 20.02.2019 um 15:08 Uhr
Vielen Dank für Deine Hilfe ... das nenne ich mal ausführliche Unterstützung. Besten Dank. Genau so werde ich es machen.