Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
SaFa

Telefon klingelt nur einmal und legt auf

Neuerdings kommen auf einer unserer Telefonnummern keine Anrufe mehr durch: Anrufer mit Mobiltelefon hören einmaliges Klingeln, dann wird aufgelegt. Mit Festnetz ertönt ein Besetztzeichen. Ausgehende Anrufe gehen. Ich habe alles durchprobiert und bin ratlos: Die Einstellungen sind für alle Nummern gleich.

Hat jmd eine Idee?

Vielen Dank im Voraus!
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
49 Kommentare
2017-03-06T22:20:38Z
  • Montag, 06.03.2017 um 23:20 Uhr

Hallo SaFa,

welches Gerät von Unitymedia nutzt du denn? Hast du das Gerät schon mal für ein paar Minuten vom Strom genommen?

Andreas

2017-03-07T12:26:11Z
  • Dienstag, 07.03.2017 um 13:26 Uhr
Wir nutzen die Fritz!Box 6360 Cable und alles lief. Ich habe MSN eingerichtet, bei zwei Nummern, eine fürs Homeoffice, eine für privat. Homeoffice scheint zu funktionieren, privat nicht. Einmal klingeln (beim Anrufer, bei uns tut sich nichts), dann wird aufgelegt. Das ist unsere Hauptnummer und das Problem habe ich seit einer Woche etwa.

Alles durchgetestet, auch Strom ab und neu gestartet. Alle Einstellungen bei der Nummer sind die gleichen wie bei der fürs Homeoffice. Ich weiß keinen Rat mehr.

Danke Dir im Voraus für schnelle Hilfe!
2017-03-07T20:08:37Z
  • Dienstag, 07.03.2017 um 21:08 Uhr

Hallo SaFa,

hast du die Telefoniegeräte in der Fritz!Box schon neu eingerichtet? Unter Telefonie -> Telefoniegeräte werden diese angezeigt. Dort das private Telefon löschen. Danach über den Assistenten "Neues Gerät einrichten" wieder anlegen. Dabei wird dann ausgewählt über welche Nummer die Gespräche laufen sollen und auf welche Nummer das Telefon reagieren soll. Danach wird noch überprüft, ob das Telefon überhaupt klingelt. Sollte das Telefon bei diesem Test überhaupt nicht kingeln, dass ist es nicht richtig angeschlossen. Dann sollte die Verkabelung überprüft werden.

Andreas

2017-03-07T20:47:59Z
  • Dienstag, 07.03.2017 um 21:47 Uhr
Verkabelung? Es ist ein schnurloses Telefon. Und es klingelt tatsächlich nicht, aber die Basis behauptet, es sei nun angeschlossen.
2017-03-07T20:53:08Z
  • Dienstag, 07.03.2017 um 21:53 Uhr
Hallo SaFa,

was ist das denn für ein schnurloses Telefon. Ist es ein Fritz!Fon oder von einem anderen Hersteller? Wenn esvon einem anderen Hersteller ist, dann könntest du die GAP Einstellungen ändern. Das geht unter DECT -> Basiseinstellungen. Da ist ganz unten ein Eintrag dafür. Diese Funktion zum testen mal aktivieren.

Andreas
2017-03-07T21:18:48Z
  • Gelöschter Nutzer
  • Dienstag, 07.03.2017 um 22:18 Uhr
Mal ein paar Fragen:
Im Eröffnungspost steht: "ich habe MSN eingerichtet"
Was verstehst du darunter?
In diesem Zusammenhang denke ich da immer an ISDN.

Das schnurlose Telefon hängt am DECT-Anschluß der Fritzbox oder an einer Basisstation?

Hast du einfach mal die Telefone in der Fritzbox ausgetauscht?
2017-03-07T21:36:12Z
  • Dienstag, 07.03.2017 um 22:36 Uhr
Also, ich habe beide Schnurlosgeräte noch mal neu angemeldet, jetzt klingeln sie an der Basisstation. Aber bei Anrufen von außen klingeln sie nach wie vor nur bei einer Nummer, bei der anderen wird automatisch das Gespräch abgebrochen.

Ziemlich am Verzweifeln ...
Sabine
2017-03-07T21:41:12Z
  • Dienstag, 07.03.2017 um 22:41 Uhr
Hallo Sabine (SaFa),

wie ist die Basistation, denn mit der Fritz!Box verbunden? Ist das ein ISDN-Telefon? Oder ein analoges Telefon?

Andreas
2017-03-07T21:50:20Z
  • Dienstag, 07.03.2017 um 22:50 Uhr
Hallo Andreas,
ein ISDN-Telefon, direkt verbunden. Hat auch bis vor ein paar Tagen gut funktioniert.

Danke, Sabine
2017-03-07T21:55:09Z
  • Dienstag, 07.03.2017 um 22:55 Uhr

Hallo Sabine (SaFa),

ist die betroffene Rufnummer in der Fritz!Box als aktiv gekennzeichnet?

Das ISDN-Telefon muss auch als solches in der Fritz!Box eingerichtet sein. Als MSN wird dann die ganze Rufnummer, also inkl. der Vorwahl eingetragen.
Überprüfe auch mal, ob das ISDN-Kabel in der Fritz!Box und der Basis richtig steckt.

Hast du noch ein anderes Telefon, außer dem ISDN-Telefon mit der Fritz!Box verbunden?

Andreas

Dateianhänge
    😄