Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
jeileen

Telefon geht nicht, Internet schon

Hallo, ich wende mich an die Community, weil ich nicht die Geduld habe, zu warten, bis der Störungshelfer geladen ist oder endlich ein Mensch am Telefon ist. Das System erkennt meine Kundennummer sowieso nicht. 
Am Sonntag funktionierte nach einem Neustart weder Internet noch Telefon, und beides brauchte ich dringend. Seit Montag geht das Internet wieder, aber alle beschweren sich, dass nur die Ansage "Diese Rufnummer ist zurzeit nicht erreichbar" kommt. Ich kann auch selbst niemanden anrufen, dabei habe ich sogar neue Akkus drin. Und ich finde die Kontaktmöglichkeiten von Unitymedia höchst unbefriedigend, weil ich niemanden erreiche, der mir konkret weiterhelfen kann! 
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
17 Kommentare
2018-10-25T20:42:44Z
  • Donnerstag, 25.10.2018 um 22:42 Uhr
Sag mal... wird an dein Router gezeigt, dass ein Telefon angeschlossen ist?
Sagt das Telefon selber irgendwas?

Kannst du dich rauswählen? Vlt. hat UM momentan Probleme mit einen Verteiler und deswegen geht es bei nicht momentan?
2018-10-26T06:25:05Z
  • Freitag, 26.10.2018 um 08:25 Uhr

Hallo jeileen,

Auf der Unitymedia Seite, unter Meine Produkte klicke auf
Telefone und scrolle bis ganz nach unten, da findest Du Deine Telefonnummern.
Beim Anklicken auf eine von diesen Nummern und wieder ganz nach unten scrollen,
findest Du die Zugangsdaten für die Telefonie. In dieser Form:   

 Benutzername: xxxxxxxxxxx

Kennwort: yyyyyy

Registrar: h4hhdk-llll

Proxy: Unitymedia.de

Diese Daten musst Du in die Box eintragen, unter
Telefonie/Telefongeräte, danach muss alles wieder funktionieren.

Sollten die Zugangsdaten nicht da sein oder nicht richtig sein,
dann den Kundenservice sofort anrufen und das melden.



2018-10-26T06:31:20Z
  • Freitag, 26.10.2018 um 08:31 Uhr
Solange wir nicht wissen, welchen Router du hast, kann man gar nichts sagen.
Also: Connectbox, Fritzbox von UM, eigene Fritzbox, ....

Anstatt Telefonsupport, der grausig ist, empfehle ich den Chat oder eine PN an die Facebook/Twitter-Hilfe.
2018-10-26T07:25:03Z
  • Freitag, 26.10.2018 um 09:25 Uhr
2018-10-26T14:17:58Z
  • Freitag, 26.10.2018 um 16:17 Uhr
Hallo Leute, 
Ich habe eine Connectbox und diese zeigt kein Telefon an, nur das Internet Symbol leuchtet. Danke für eure lieben Ratschläge, leider zeigt es mir keine Zugangsdaten an, wenn ich unter meine Produkte-Telefon und die Nummer anklicke, nur Verbrauchseinstellungen Telefon, Preisliste downloaden und weitersagen lohnt sich. Ich schätze, ich muss mich doch noch mal durch den Telefonservice quälen :´(((
2018-10-26T14:28:45Z
  • Freitag, 26.10.2018 um 16:28 Uhr
Hallo jeileen,


Zugangsdaten für´s Telefon zeigt die Connectbox nicht an. Und normalerweise sollte nur die weiße LED leuchten, die grünen Symbole für Telefon, Wifi und Internetverbindung sollten aus sein, wenn das Ding "normal" läuft. Wenn möglich, nutze den Chat, ist besser als der Telefonservice, da dort "echte" UM-Mitarbeiter sitzen, im Gegensatz zu den Callcentern. Ich schicke dir mal den Link->


Den Reiter Chat&E-Mail anklicken, Ubo wegklicken und warten bis ein Mitarbeiter frei wird. Im Chat wirst auch nicht länger warten müssen als am Telefon.

Evtl. würde auch Ein/Ausschalten am Kippschalter hinten oder ein Werksreset(auch hinten, versenkter Knopf, oberhalb oder unterhalb des Kippschalters, weiß nicht mehr genau, 30 sek. drücken)helfen. Beim Werksreset sind danach die persönlichen Einstellungen weg, daher solltest die vielleicht sichern, falls du welche eingestellt hattest. Beim Werksreset zieht sich die CB hinterher ein neues Configfile; sollte danach nur die weiße LED leuchten ist die Box richtig hochgefahren und dann kann das Telefon u.U. auch wieder funktionieren. Ist dem nicht so, dann liegt eine Störung vonseiten UM vor, dann den Chat nutzen.

2018-10-26T14:33:11Z
  • Freitag, 26.10.2018 um 16:33 Uhr
Danke, ja ich kenne das auch so, dass dann kein Licht leuchtet. Mit den Zugangsdaten bezog ich mich auf den Rat von Siralas. Ich bin seit einer Viertelstunde in der Warteschleife...
2018-10-26T14:45:43Z
  • Gelöschter Nutzer
  • Freitag, 26.10.2018 um 16:45 Uhr
Hallo,

wenn du an Deiner CB kurz die WPSTaste drückst, sollten alle drei ( Wlan,Internet,Telefon) grün permanent leuchten. Dann sollte normalerweise dein Telefon funktionieren. Du musst Geduld haben mit dem UM Kundenservice. Ich habe bisher immer gute Erfahrungen gemacht und bin auch immer durch gekommen.
2018-10-26T14:47:17Z
  • Freitag, 26.10.2018 um 16:47 Uhr
Siralas hat sich da wohl auf eine Fritzbox6490 aus dem Handel bezogen. Denn da müssen die Telefondaten vom User selber eingetragen werden, wenn UM die FB provisioniert hat.

Du hast es wohl doch über Telefon probiert, wenn es dir da zu lang wird, probiere den Chat, wenn möglich.

2018-10-27T09:37:57Z
  • Samstag, 27.10.2018 um 11:37 Uhr
Ich habe den Router jetzt einmal neu gestartet, dann funktionierten sowohl Internet als auch Telefon. Für ganze fünf Minuten. Jetzt geht gar nichts mehr. Es liegt wohl an der Leitung, die Verbindung ist instabil. Am Montag kommt der Techniker. Danke trotzdem für alles!