Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
mainos

SIP Telefonie Einstellungen funktionieren nicht?

Hallo zusammen,

versuche schon seit 5 Tagen Telefonie bei der Fritz!Box einzustellen.

Die Fritz box meldet keine Antwort vom Server.

Um die FritzBox hier aus dem Spiel zulassen habe ich die Einstellungen auch mit Mizudroid getestet, selber Fehler (Server antwortet nicht).

Warum funktionieren die SIP Daten nicht?

Die Sip Daten habe ich zuerst in meinem UnityMedia Account gehabt danach sind die Daten verschwunden. Die habe ich aber vorher in einer Text Datei gespeichert.


Habe mit Kundenservice telefoniert und die sollten mir neue Sip Daten per Post schicken. Habe die dann bekommen, das waren aber die selben. Finde den Service einfach nur "super". Versuche die Daten schon seit Sonntag zu bekommen.


Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-02-02T09:19:31Z
  • Samstag, 02.02.2019 um 10:19 Uhr
Danke an alle Beteiligten.
Nach dem Gespräch mit dem UnityMedia Techniker, hat die FritzBox die Daten gefressen.

Funzt jetzt.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
15 weitere Kommentare
2019-02-01T10:43:28Z
  • Freitag, 01.02.2019 um 11:43 Uhr
Hey Mainos,

kontaktier uns bitte erneut damit wir dir neue SIP Daten generieren können.
Am besten kontaktiers du uns per Chat auf unsere Website oder per PN auf
Facebook/Twitter an UnitymediaHilfe.

Gruß Bataa
2019-02-01T11:51:41Z
  • Freitag, 01.02.2019 um 12:51 Uhr
Schau mal bitte, was du für eine IP hast. Hast du z.B. nur eine IPv4 IP-Adresse und in die URL deines SIP hat ein v6 im Namen, dann mach da mal ein v4 draus.
2019-02-01T12:07:11Z
  • Freitag, 01.02.2019 um 13:07 Uhr
Was hast du eigentlich für eine IP-Version (IPv4, DS, DS-Lite)
Mit DS-Lite wird der Lösungsvorschlag von kaputti nicht funktionieren.
Bei DS wäre mal die Frage, ob du das auch in der Fritzbox eingerichtet hast.
2019-02-01T12:12:27Z
  • Freitag, 01.02.2019 um 13:12 Uhr
Deswegen habe ich gefragt, ob er nur eine v4 IP hat. Bei mir war nämlich folgendes der Fall: Ich war DS-Lite und hatte v4 und v6 IP. Habe einen SIP mit v6 bekommen. Habe nachträglich zu v4 wechseln lassen, dann ging aber SIP nicht mehr. Habe dann selbst durch probieren herausgefunden, dass die URL für den SIP eben auch mit v4 anstelle von v6 funktioniert.
2019-02-01T14:38:24Z
  • Freitag, 01.02.2019 um 15:38 Uhr
Plumper:
Was hast du eigentlich für eine IP-Version (IPv4, DS, DS-Lite)
Mit DS-Lite wird der Lösungsvorschlag von kaputti nicht funktionieren.
Bei DS wäre mal die Frage, ob du das auch in der Fritzbox eingerichtet hast.

Habe DS-Lite.
2019-02-01T14:41:43Z
  • Freitag, 01.02.2019 um 15:41 Uhr
Wie lautet denn deine SIP-URL?
2019-02-01T14:45:50Z
  • Freitag, 01.02.2019 um 15:45 Uhr
kaputti:
Wie lautet denn deine SIP-URL?

ssl101v6.telefon.unitymedia.de
2019-02-01T14:59:50Z
  • Freitag, 01.02.2019 um 15:59 Uhr
Ein DNS-Lookup bringt folgendes: Host ssl101-v6.telefon.unitymedia.de not found: 3(NXDOMAIN)


Hier mal das Beispiel für meine SIP URL:


ssl24-v6.telefon.unitymedia.de has IPv6 address 2a02:908🇦1000::20

und hier nochmal für v4 IPs

ssl24-v4.telefon.unitymedia.de has address 80.69.110.68


Da scheinst du falsche Daten bekommen zu haben


Korrigiere!! Du hast keinen - in der URL


Hier die DNS-Lookup Ergebnisse:


ssl101v6.telefon.unitymedia.de has IPv6 address 2a02:908🇦1000::51

ssl101v4.telefon.unitymedia.de has address 80.69.110.75


probier es mal mit v4

2019-02-01T15:07:35Z
  • Freitag, 01.02.2019 um 16:07 Uhr
kaputti:
Ein DNS-Lookup bringt folgendes: Host ssl101-v6.telefon.unitymedia.de not found: 3(NXDOMAIN)


Hier mal das Beispiel für meine SIP URL:


ssl24-v6.telefon.unitymedia.de has IPv6 address 2a02:908🇦1000::20

und hier nochmal für v4 IPs

ssl24-v4.telefon.unitymedia.de has address 80.69.110.68


Da scheinst du falsche Daten bekommen zu haben


Also laut deiner Aussage hat Unitymedia mir Daten rausgegeben von einem Server der garnicht funktioniert? Also eine toller Service?
2019-02-01T15:10:30Z
  • Freitag, 01.02.2019 um 16:10 Uhr
Moment! Du musst meinen Post schon komplett lesen!


Korrigiere!! Du hast keinen - in der URL


Hier die DNS-Lookup Ergebnisse:


ssl101v6.telefon.unitymedia.de has IPv6 address 2a02:908🇦" alt="🇦" src="https://twemoji.maxcdn.com/2/svg/1f1e6.svg" class="emoji" style=" width: 16px;">1000::51

ssl101v4.telefon.unitymedia.de has address 80.69.110.75


probier es mal mit v4