Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
koenigth1960

SIP Einrichtung Octopus F50

Hallo zusammen,


wir haben "hinter der Fritz!box 6490 Cable (lgi) eine Octopus F50 (mit neuester Software von bintec elmec). In der Fritz!box sind unsere Rufnummern eingetragen und der Status steht auch auf grün (nachdem wir im Registrar das '-v4' hinzugefügt haben (stand nicht in den Zugangsdaten von UnityMedia). Die Fritz!box ist über ETH-Port 2 mit der Octopus F50 (ETH-Port 4) verbunden.

Leider bekommen wir in der F50 die UnityMedia-Rufnummern nicht zum Laufen. Die Anlage verlangt in den Einstellungen pro Rufnummer eine 'Authentifizierungs-ID', die wir von UnityMedia nicht erhalten haben. Alles, was wir bisher versucht haben, führte nicht zum gewünschten Ergebnis.

Hat jemand Erfahrung mit der Octopus F50 (die Telekom hatte alles versucht, aber mit den Daten von UnityMedia kommen sie leider auch nicht zurecht).

Vielen Dank im Voraus.

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
3 Kommentare
2018-08-03T10:43:15Z
  • Freitag, 03.08.2018 um 12:43 Uhr
Wenn die Rufnummer bereits in der Fritzbox registriert ist, kannst du sie wahrscheinlich nicht nochmal benutzen.
Um
solche Dinge auszuschließen, kannst du mal das Freewareprogramm
"PhonerLite" auf einem PC installieren und versuchen, das dort zum
rennen zu bekommen.
Alternativ kannst du mal in der Fritzbox
ein LAN/WLAN-Telefon einrichten und den Zugang mit diesen Daten
versuchen. Aber auch dort gibt es keine Authentifizierungs-ID. Mir ist
völlig schleierhaft, was es mit dieser ID auf sich hat. Ich habe an
einem anderen Standort einen 1&1 Anschluß (über Telekom) und da gibt
es in den SIP-Credentials auch keine ID.

2018-08-03T11:27:04Z
  • Freitag, 03.08.2018 um 13:27 Uhr

Danke für die schnelle Antwort. Mit "PhoneLite" bekomme ich zwar einen Status "Grün", aber es geht weder ein Ruf raus noch kommt einer rein 😒

2018-08-03T12:03:55Z
  • Freitag, 03.08.2018 um 14:03 Uhr

Hallo koenigth1960,


die Zugangsdaten funktionieren nur in der Fritz!Box.


Der einfachste Weg ist es ein IP-Telefon in der Fritz!Box anzulegen, wie Plumper es geschrieben hat.


Die Daten des IP-Telefons sind dann die Zugangsdaten für die Rufnummer.


Sollte die ID wirklich benötigt werden, dann probiere mal folgendes: 

"sip:[BENUTZERNAME_DES-IP-TELEFONS]@fritz.box"


So musste ich es bei einem IP-Telefon angeben, damit es sich an der Fritz!Box mit dem Fritz!OS 6.88 anmelden konnte. Mit dem Fritz!OS 6.50 reiche der Benutzername und das Kennwort.


Andreas