Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
Elvis36

SIP Daten in meinem persönlichen Portal nicht verfügbar

Seit 5 Tagen ist meine private Fritzbox 6490 für das Internet freigeschaltet. Und funktioniert perfekt. Die SIP Daten für die Einrichtung der Telefone werden mir aber in meinem Portal nicht angezeigt.
Die alte Box 6360 von UM ist im Portal immer noch aktiv.
Auch ist der versprochene Brief mit den Daten bisher nicht bei mir eingegangen. Trotz Kontakt mit der Serviceline (2mal eine Stunde Warteschleife) und Chat bisher keine Lösung in Sicht. Auch nach den versprochenen 48 Stunden nicht.
Wie komme ich da weiter?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
3 Kommentare
2017-10-25T07:17:18Z
  • Mittwoch, 25.10.2017 um 09:17 Uhr
Es dauert ca. 1 Woche bis der Brief mit den Zugangsdaten kommt. Wend dich mal an den Chat unter http://www.unitymedia.de/services/kontakt/, die können dir evtl. helfen.
Alternativ wend dich an die Bundesnetzagentur, denn es ist nicht normal, das die Daten so lange nicht bereitgestellt werden.
2017-10-25T08:53:55Z
  • Mittwoch, 25.10.2017 um 10:53 Uhr
Erst mal vielen Dank. Melde mich wieder wenn es etwas neues gibt.
2017-10-26T08:54:29Z
  • Donnerstag, 26.10.2017 um 10:54 Uhr
Hallo hier bin ich wieder. Inzwischen hat sich die Sache geklärt. Der Brief mit den SIP Daten ist da und die neue 6490 läuft komplett mit Telefon perfekt. Ich versuche mal den Sachverhalt etwas zu erklären für User die eine eigene Box anmelden wollen.
Offensichtlich gibt es bei UM ein kleines Kommunikationsproblem.
1. Bei der Anmeldung zur Registrierung am 20.10. bekam ich die Info, dass innerhalb 48 Stunden
die SIP Daten in meinem Portal zur Verfügung stehen würden. War aber nicht der Fall.
2. Am 21.10. wurde nach einer kurzen Rücksprache mit dem Servicecenter die alte UM Box 6360
deaktiviert und die eigene 6490 konnte aktiviert werden. Allerdings nur Internet. Ohne Telefon.
3. In der Hoffnung dass die SIP Daten ja innerhalb 48 Stunden in meinem Portal zu finden sind, war erst mal alles ok für mich.
4. Am 25.10. waren immer noch keine SIP Daten in meinem Portal zu finden. Die alte 6360 also immer noch aktiv. Aber es kamen dann gegen Abend drei Briefe von UM. Mit allen Daten und einer Überraschung. Die Terminierung für die neue 6490 sei für den 3.11. geplant. Bis dahin könnte ich noch die alte 6360 benutzen. Die war aber bereits am 21.10 deaktiviert. Also deswegen keine SIP Daten.
5. Es ist schade, dass kein Mitarbeiter am Telefon oder im Chat mir die Info vom 3.11. gegeben hat.
Da ist also von Anfang an etwas schräg. Was es wirklich war kann ich nicht nachvollziehen.
Es ist ein reines Kommunikationsproblem. Und hier besteht sicher Handlungsbedarf bei UM dahingehend, dass alle Servicemitarbeiter den gesamten Vorgang im Blick haben müssten, was offensichtlich nicht so ganz der Fall ist.
In jedem Fall ist alles wieder im grünen Bereich und ich danke für den Kommentar an dieser Stelle.