Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
ManniSch

Rufnummern 1 Rufnummer aktiv, davon keine registriert

Hallo erst mal . Bin neu hier und komme gleich mit einem Problem . Seit der Serviceumstellung am 03.03.2020 habe ich kein Festnetz mehr. Ich habe mein Registrar schon zig mal versucht zu ändern ssl93-v4 / ssl93-v6 / ssl93-v46.  immer wieder Fehlermeldungen 403 oder DNS Fehler. . Die Hotline weigert sich mir zu helfen , weil es mein eigener Router ist. Was kann ich tun ?

Gruß Manni
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
17 Kommentare
2020-03-04T16:23:24Z
  • Mittwoch, 04.03.2020 um 17:23 Uhr
Auch, in diesem Falle, genau dann ist VF-West verpflichtet, dir zu helfen.
Leider haben die Mitarbeiter der externen Callcenter oft keine Ahnung.

Wenn du einen Account bei Facebook/Twitter hast, wende dich an UM auf diesem Weg.
Ansonsten kann ich dir nur empfehle, eine Beschwerde einzureichen und ggf. die Bundesnetzagentur einzuschalten.

2020-03-04T16:24:15Z
  • Mittwoch, 04.03.2020 um 17:24 Uhr
Hallo!
Wie oft hast Du bei der technischen Hotline angerufen? Oft ist ein 2. oder 3. angerufener Mitarbeiter hilfreicher....
2020-03-07T10:40:48Z
  • Samstag, 07.03.2020 um 11:40 Uhr
Ich habe das gleiche Problem. Angeblich hätten sich die SIP-Daten am 3.3. beim Hochladen der neuen Konfigurationsdatei (das war am 2.3.) geändert. Nach drei Tagen wurden mir die alten Daten nochmal zugeschickt.


Die Hotline versteht das Problem nicht und will sich melden.. Darauf warte ich nun auch schon seit drei Tagen. Über soziale Medien hat man jetzt nochmal neue SIP-Daten angefordert. Das wird aber vermutlich auch zu nichts führen. 


Ich lese hier, dass es sich um einen Provisionierungsfehler handeln könnte. 


@ManniSch hast du das Problem inzwischen lösen können?

2020-03-07T19:53:47Z
  • Samstag, 07.03.2020 um 20:53 Uhr
Nachdem ich mir nochmal meine Eingabedaten habe schicken lassen , habe ich es doch tatsächlich schaffen können , das meine aktive Telefonie auch registriert wurde . Leider nur kurz , denn nun geht sie wieder nicht. Seit der " Umstellung des Telefonservice " habe ich ständig Fehlermeldung ( rote LED ) an meiner 6490 die davor nicht da waren und meine Rufnummer lässt sich auch nicht registrieren. Die Hotline wußte von einem Fehler der behoben werden muss und riet mir zu einem Vodafon Techniker. Ich sitze nun wieder vor der Kiste und versuche wahrscheinlich vergeblich mein Festnetz zum laufen zu bekommen . Bin ratlos.
2020-03-23T08:38:58Z
  • Montag, 23.03.2020 um 09:38 Uhr
Hallöchen Manni, 

wie sieht es aktuell aus?
Hast du es einmal über die vorgeschlagenen Kontaktwege von Plumper versucht?

Hab einen guten Start in den Tag und bleib gesund! ♥

- Janice
2020-03-23T19:15:36Z
  • Montag, 23.03.2020 um 20:15 Uhr
Seit der " Serviceumstellung " vom 03.03.2020 habe ich immer noch kein Festnetz . Ich habe alles richtig eingegeben  , zig mal die Hotline angerufen und unzählige Versuche gestartet .Kurzum meine Nummer lässt sich nicht über meine Fritzbox registrieren . Ich habe nun keinerlei Lust mehr mich damit zu beschäftigen und werde zu einem anderen Anbieter wechseln . Ärgerlich  , aber zum Juli ist gekündigt .
2020-03-23T19:34:48Z
  • Montag, 23.03.2020 um 20:34 Uhr
Hallo ManniS,


aus reinem Interesse: Wie lautet des Registrar, der dir mit den Zugangsdaten schriftlich mitgeteilt wurde? 


Hast du die "Serviceänderung" widerrufen? 


Hattest du deine eigene Fritz!Box schon vor der Änderung genutzt? Oder war die Anmeldung der Fritz!Box die Serviceänderung?


Auch wenn für dich die Entscheidung schon feststeht, dass du kündigen möchtest, aber vielleicht gibt's ja doch eine andere Lösung.


Andreas

2020-03-23T20:20:09Z
  • Montag, 23.03.2020 um 21:20 Uhr
Hallo!, auch bei mir Seit 12 Tagen nicht möglich eine registrierte eigene Fritzbox 6591 mit SIP Nummern die telefonie freizuschalten. Hotline etwa 10 Mal angerufen. Völlige Ahnungslossigkeit. Rückrufe werden nicht gemacht. Corona hin oder her.. bin Businesskunde und auf die Telefonie im Homeoffice angewiesen. 

Miserable Leistung von Vodafone.. 

habe den Upgrade (war ein 200ter auf 1000 Leitung) widerrufen. 

Dazu noch die Rechnung falsch (natürlich zu hoch- Aktivierung??? zwei Mal berechnet aber nur einmal erstattet, soll garnicht erhoben werden) und die Vodafonbox die mir zugeschickt worden und ich zurückgeschickt habe (ist bei Vodafone Laut DHL Seit 13.03) kommen immernoch Mahnschreiben. Alles per Post.. Papier ohne Ende und ohne Sinn und Verstand..  

Tja Vodafone.. Nachhaltigkeit?? stand was davon auf dem Briefumschlag.. Lach

 

Gruß Peter Schiemann



2020-03-23T20:38:51Z
  • Montag, 23.03.2020 um 21:38 Uhr
Hallo Peter Schiemann,


ist denn die alte Leitung auf der Fritz!Box aktiv?


Ich selbst hatte ein Problem mit den neuen Zugangsdaten für die Rufnummern. Das Problem bei mir war, dass die IP-Version im Registrar fehlte.


Der Registrar bei mir wurde mit sslXX.telefon.unitymedia.de angegeben. Es musste aber sslXX-ds.telefon.unitymedia.de lauten, da ich einen Dual-Stack Anschluss habe.


Vielleicht hilft das schon.


Was die Zurückgeschickte Hardware angeht, so soll es bis zu zwei Wochen dauern, bis die Meldung vom Dienstleister bei Vodafone/ Unitymedia ankommt. Normalerweise ist die Frist zur Rücksendung entsprechend ausgelegt.


Andreas

2020-03-24T08:11:25Z
  • Dienstag, 24.03.2020 um 09:11 Uhr
@Andreas:
bei mir wurde von DSLite auf DS umgestellt.
Meine Registrar ist aber weiterhin sslXX.Telefon.unitymedia.de.....also ohne ds.
Kann das so bleiben?

Sorry für mein OT...😔