Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
oryeth

Registrar Zugangsdaten mit AVM 6591 funktionieren nicht mehr


Hallo Community, 


ich habe ein riesen Problem.  Seit 4 Tagen habe ich keine Telefonie mehr und die letzten 8 Stunden habe ich durch diverse Registrarlisten versucht, meine Telefonie wieder ans laufen zu bringen.


Zur Vorgeschichte:


Neukunde bei UM Hessen seit 03.01.2020.


Am 06.01.2020 wurde 2 Fly400 geschaltet mit Mietbox 6490.


Am 23.01.2020 ließ ich per Hotline meine neue private 6591 freischalten unter Mitteilung der CM-Mac. Hierdurch Zugangsdaten per Post auf dem Weg.


Internet funktioniert einwandfrei, so auch jetzt gerade.


Am 28.01.2020 erhielt ich die postalisch zugesandten Telefonie Zugangsdaten.

Diese richtete ich umgehend in die 6591 (FW 7.12) ein. Die Telefonie funktionierte auch satte 2 Tage ohne Probleme, Abstürze, etc. Das Internet läuft 1a.


Der Mitgeteilte Registrar lautet ssl104ds.telefon.unitymedia.de


Als Anschluss liegt ein Dual Stack mit IP V4 und IP V6 vor.


Nach vorangegangenen Ursachenforschungen stellte ich schnell fest, dass scheinbar die Zugangsdaten nicht korrekt sein könnten. 

Im Kundencenter steht immer noch die bereits zurückgesandte Fritzbox. Ebenso meine korrekten Telefonnummern, allerdings ohne Zugangsdaten. Die Zugangsdaten finde ich lediglich unter Mitteilungen als PDF.


Nach weiteren Suchen ergaben sich unter Linux bei der DNS Auflösung zum obigen Registrar Auflösefehler. Nicht durchgehend. Getestet u.a. mit UM DNS, Google DNS, Cloudflare usw.


Andere Internetseiten haben hierbei keine Probleme.


Fast alle gefundenen Registrarlisten mit -v4, -v6 ohne v4 oder v6 und im Bereich ssl1xxds alles ausprobiert, was erreichbar war.


Ein Werksreset und Neueinrichtung (auch mit "anderer Telefonieanbieter und setzen nur V4, nur V6, V4 und V6, V6 bevorzugt, etc.) brachten keinen Erfolg.


Auch Einstellungen ohne Angabe beim anlegen einer Rufnummer mit "anderer Anbieter" und diversen Settings kein Erfolg.


Vorgestern rief ich dann die Hotline an mit der Bitte, mit mir gemeinsam die Zugangsdaten zu überprüfen. Ein Reset per "stromlos machen" war die einzige Möglichkeit des Mitarbeiters und verwies direkt auf die UM-Technikabteilung, welche sich melden würde, bevor der Techniker zu 99€ käme.


Auf den Anruf der UM-Technikabteilung zur Prüfung meiner Daten warte ich heute noch. Musste aber auch feststellen, dass das UM Ticket als Auftrag ohne Lösung geschlossen ist.


Gestern Mittag erhielt ich dann eine Email zu einem Techniker Termin von einer hier nicht genannten Firma. Die hier nicht genannte Firma habe ich dann umgehend kontaktiert und gefragt, ob ein Techniker die Zugangsdaten bei einem Termin Vor-Ort  einsehen und evtl. korrigieren kann, da lediglich die Zugangsdaten überprüft werden sollen, da der Rest des Fly400 ja einwandfrei funktioniert.


Antwort: Ja, der Techniker muss an Kelleranschluss, an Dose in Wohnung und misst die Leitung. Der Preis sollte mit dem Techniker Vor-Ort ausgemacht werden. Es liegt ja ein Totalausfall bei Ihnen mit Internet und Telefon vor. *Staunen1*

Nein, nur Telefonie ist gestört ! Es wurde das Ticket auf Telefoniestörung vermeintlich abgeändert.


A. d. R.: Staunen2, erneute Erklärung des Sachverhalts


Nochmaliger Hinweis, dass ein Technikertermin in der Form nicht notwendig sei ... er kommt am Montag war die Antwort. Hierzu nehme ich nun einen Urlaubstag, da nicht anders privat lösbar.

Sehr ärgerlich !


Weiterhin bin ich der Meinung, dass ein Technikerbesuch nicht zur Lösung führt, nur im Keller und die Dose in der Wohnung misst, und die Aussage trifft, alles ok. 

Hiermit sind nicht die Zugangsdaten für Telefonie überprüft !



Womöglich sind die Telefoniedaten nicht an die CM-Mac meiner 6591 im UM System gebunden (sondern noch an die zurückgesandte Mietbox). Womöglich liegen meine Zugangsdaten auf einem anderen Registrar, etc. ???


Aus diesem Grunde versuche ich nun auf allen Wegen nach einer dringenden Lösung, um dem Techniker vielleicht absagen und einen Urlaubstag sparen zu können.


Der UM Chat ist Offline, Ubo ist keine Hilfe, die Hotline ist technisch überfordert und/oder versteht mein Anliegen nicht, Facebook UM keine Antwort .... letzte Möglichkeit suche ich hier nun in der Community.


Mit der Bitte um dringende Hilfe


Viele Grüße


oryeth




Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
3 Kommentare
2020-02-15T12:29:52Z
  • Samstag, 15.02.2020 um 13:29 Uhr
Hallo,


Deinen Vorgang kann ich nahezu 1:1 nachvollziehen. Ich habe am 24.01. meinen Vertrag umgestellt. Im Rahmen der Umstellung meines Vertrages habe ich eine eigene FritzBox 6591 bei Unitymedia registrieren lassen. Das hat einwandfrei funktioniert. Ca. 1 Stunde später war die Umstellung abgeschlossen und das Internet ging. Die Telefoniedaten habe ich ca. 1 Woche später zugesandt bekommen und dann in meine FritzBox eingetragen. Auch das funktionierte tadellos. Vor 10 Tagen habe ich die zuvor gemietete FritzBox 6490 von Unitymedia zurück gesendet.


Seit 14.02. funktioniert jetzt aber mein Telefon nicht mehr. Internet geht einwandfrei. Als Fehler zeigt meine FritzBox den Code 403 an. Das bedeutet, dass die Telefonnummer bei Unitymedia nicht registriert ist.


Auch kann ich seit 14.02. in meinem Kundenkonto ersehen, dass nunmehr meine eigene FritzBox mit Seriennummer und MAC Adresse steht und die Unitymedia Box heraus gelöscht wurde. Unter Mitteilungen sehe ich, dass ein Auftrag am 14.02. erfolgreich abgeschlossen wurde. 


Ich vermute, dass meine alte FritzBox von Unitymedia aus meinem Konto raus gelöscht wurde und dabei auch die Telefoniedaten (Registrierung) gelöscht wurden. 


Ich habe mich an den Kundenservice gewendet, der erste Servicemitarbeiter hat nicht zugehört und mich einfach aus der Leitung geschmissen. Der zweite Mitarbeiter war freundlicher und hat die Störung aufgenommen. 


Ich hoffe, dass das Problem so schnell wie möglich gelöst wird. Wie in Deinem Fall bin ich mir 100% sicher, dass der Fehler auf Seiten Unitymedia liegt. Durch das Löschen der Unitymedia eigenen Hardware aus dem Kundenkonto wurde auch die Telefonnummer de-registriert. Ein Techniker lasse ich definitiv nicht vor Ort kommen. Das Problem ist prinzipiell direkt von Unitymedia aus zu lösen. 

2020-02-18T13:52:48Z
  • Dienstag, 18.02.2020 um 14:52 Uhr
Hallo zusammen,

der Fehler liegt auf unserer Seite. Bitte meldet euch umgehend bei uns im Kundensupport und wir werden den Fehler schnellstmöglich beheben. Es liegt nicht daran, dass ihr eure alte Box zurück geschickt habt und die SIP-Daten dadurch gelöscht wurden. Das ist falsch. Es ist ein Provisionierungsfehler und kann durch den Support behoben werden.


Viele Grüße,
Maria
2020-02-19T00:16:02Z
  • Mittwoch, 19.02.2020 um 01:16 Uhr
Hallo Maria,

vielen Dank für den Tip. Den habe ich aber bereits Tage zuvor mehrfach umgesetzt: Ich habe bei Unitymedia angerufen.

Der erste Servicemitarbeiter war so unverschämt, dass er mir klar zu machen versuchte, dass ich selbst Schuld sei und er Zugriff auf meine Fritz!Box wollte und mir dafür 99,- Euro in Rechnung stellen wollte. Ich versuchte zu erklären, dass das doch nicht das Problem lösen würde und er meinte nur, dann hätte ich Pech und legte auf.

Der zweite Servicemitarbeiter hörte sich das Problem an und wollte mir auch einen Techniker für 99,- Euro schicken. Das lehnte ich ab, weil dies völlig nutzlos ist und damit das Problem nicht gelöst wird. Er nahm meine Störungsmeldung an, mehr passierte dann auch nicht.

Der dritte Servicemitarbeiter beschimpfte mich am Telefon. Offensichtlich hatte er ein Problem damit, dass ich Akademiker bin. Aussagen wie "Herr Doktor muss schon zuhören, dass hat der Herr Doktor bestimmt gelernt..." sind nicht nur albern, sie zeugen von wenig Sachverstand und sind absolut unangemessen im Kundenumgang. Dann drohte er, dass er in meinem Kundenkonto einen "unschönen" Eintrag vermerken wird. Er redete, hörte nicht zu, unterbrach immer wieder und redete dazwischen. Dann legte er einfach auf, ohne dass er half.

Der vierte Servicemitarbeiter legte nach meinem dritten Satz einfach auf.

Der fünfte Servicemitarbeiter war eine Frau und sie hörte zu und war freundlich. Sie versprach zu helfen, leitete eine weitere Störungsmeldung ein, mehr passierte dann auch nicht.

Erst der sechste Servicemitarbeiter konnte helfen. Er verstand das Problem, konnte mir zwar nicht erklären, warum eine zuvor funktionierende Telefonie auf einmal nicht mehr funktioniert, aber er richtete letztlich alles neu ein. Er war freundlich und kompetent, so wie ein Kundensercive eben sein muss.

Über Facebook warte ich heute noch auf eine Antwort. Und über die Unitymedia APP hat sich auch nichts bis heute getan. Meine Fax- und Email-Anfragen wurden zum größten Teil bis heute nicht vollständig beantwortet.

Was mich wirklich ärgert ist, dass es Kunden bei Unitymedia nicht einfach gemacht wird, wenn sie Hilfe brauchen.

Im Internet tummeln sich viele Beiträge um genau diesen Fehler. Und viele Kunden sind enttäuscht, weil sie ähnliches erleben mit Ihrem Kundenservice wie ich in den letzten Tagen.

Ein Kollege von AVM wusste gar nicht, wohin er seine Hände noch schlagen soll. Denn der Fehler ist auch dort bekannt und man wundert sich, warum es Unitymedia einach nicht in den Griff bekommt und seine Kunden so hängen lässt.

Ich habe in dem knapp halben Jahrhundert auf diesem Erdball schon so einiges erlebt, aber solche Frechheiten, wie ich sie die letzten Tage von Ihrem Service erfahren habe, sind mir noch nicht untergekommen. Ich denke, hier hat Unitymedia...Vodafone künftig noch so einiges zu verbessern.