Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
daniel.servos

Probleme Telefon einrichten fritzbox 6490

Schönen guten Abend, ich habe ein Problem und zwar habe ich mir letzte Woche eine neue Fritzbox gekauft, diese habe ich dann bei UM angemeldet. Internet Nutzung läuft, zugangsdaten für Telefon erhalten, alles eingegben, aussage von der FB:, Die Prüfung der Telefonie ist fehlgeschlagen. Die Anmeldung beim
Telefonieanbieter ist gescheitert. Prüfen Sie die eingegebenen
Zugangsdaten für die Telefonie.
Habe die daten erst selber eingetippt, dann mal kopiert und eingefügt, hätte ja sein können das mir ein Fehler unterlaufen war.War aber nicht der Fall, naja habe mich dann wieder an UM gewandt, der nette Herr im Chat hat gar nicht lange gesucht sonder mir direkt neue Zugangsdaten beantragt, diese eben erhalten und so motiviert wie ich bin direkt eingegben in der Hoffnung das es jetzt funktioniert😭 was soll ich sagen enteucht worden klapptauch mit den neuen Zugangsdaten nicht.

Woran könnte das liegen?? sollte ich echt zu blöd sein um die  4 Sachen einzugeben oder hat einer eine idee woran es liegen kann?

Danke schonmal für eure Hilfe
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
16 Kommentare
2019-06-06T22:04:35Z
  • Freitag, 07.06.2019 um 00:04 Uhr
Der registrar ist ssl102v6.telefon.unitymedia.de
2019-06-06T22:13:34Z
  • Freitag, 07.06.2019 um 00:13 Uhr
Probiere es mal mit dem Bindestrich, wie es Andreas schon empfohlen hat.
Also: ssl102-v6.telefon.unitymedia.de

Und in der Fritzbox ist auch IPv6 aktiv?
Also bei Internet - Onlinemonitor steht eine IPv6, die mit 2a02 beginnt.
2019-06-06T22:17:10Z
  • Freitag, 07.06.2019 um 00:17 Uhr
Habe es auch schon mit dem Bindestrich probiert, Fehlanzeige, bei mir ist sowohl IPv4 wie auch IPv6 aktiv
2019-06-06T22:19:13Z
  • Freitag, 07.06.2019 um 00:19 Uhr

Hallo Daniel (daniel.servos),


als Benutzername hast du das kleine n vor deiner Kundennummer nicht vergessen und keine Leerzeichen dahinter oder auch beim Kennwort, eingefügt?


Andreas

2019-06-06T22:22:00Z
  • Freitag, 07.06.2019 um 00:22 Uhr
Richtig
2019-06-06T22:31:02Z
  • Freitag, 07.06.2019 um 00:31 Uhr
Als Fehlermeldung finde ich immer die Ursache 407, was auch immer das ist🙈

Dateianhänge
    😄