Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Eugenio

Probleme Telefon einrichten Fritz!Box 6490.

Schönen guten Abend, ich habe ein Problem und fast gleich, wie schon mal beschrieben wurde und zwar habe ich mir auch vorletzte Woche eine neue Fritzbox gekauft, diese habe ich dann bei UM/Vodafone angemeldet. Internet Nutzung läuft, zugangsdaten für Telefon erhalten, alles eingegeben, aussage von der FB:, Die Prüfung der Telefonie ist fehlgeschlagen. Die Anmeldung beim Telefonieanbieter ist gescheitert. Prüfen Sie die eingegebenen Zugangsdaten für die Telefonie.
Das gleiche Problem wurde schon von 10 Monaten von daniel.servos angeregt, aber am Ende wurde keine Lösung des Problems beschrieben und dieser Beitrag wurde geschlossen.
Wurde keine Lösung gefunden?
Habe alles Beschriebene im Beitrag ausprobiert - ohne Erfolg.
Habe die daten auch, wie der daniel, erst selber eingetippt, dann mal kopiert und eingefügt, hätte ja sein können das mir auch ein Fehler unterlaufen war. War aber nicht der Fall. Habe mich dann mehrmals an UM/Vodafone gewandt, aber es funktioniert, warum auch immer, nicht.
Werde weiter mit dem Kundendienst versuchen, aber vielleicht gibts doch eine Lösung.

Ich bedanke mich voraus für eure Hilfe
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
6 Kommentare
2020-03-26T00:12:26Z
  • Donnerstag, 26.03.2020 um 01:12 Uhr
Hallo Eugenio,


erstmal die Frage, aus reiner Neugierde: Warum hast du dir jetzt eine Fritz!Box 6490 gekauft?


Du beziehst dich auf einen alten Beitrag, nennst aber nicht konkret, was du versucht hast.


Hier mal die üblichen Fehler:

- ssi statt ssl (SSL) getippt

- einen Praxis eingetragen

- im Brief mit den SIP-Daten fehlt die IP-Version im Registrar. Beispiel: Statt sslXX.telefon.unitymedia.de sollte sslXX-ds.telefon.unitymedia.de genutzt werden.


Ist die Fritz!Box 6490 eine neue Fritz!Box oder wurde die privat von jemanden abgekauft und war bereits mal angemeldet?


Ach ja, in welchem Bundesland wohnst du? Die Registrare in BW sind andere, wie in NRW und Hessen.


Andreas

2020-03-26T01:19:11Z
  • Donnerstag, 26.03.2020 um 02:19 Uhr
Hallo Andreas,

ich bin bei Unitymedia seit 10 Jahren, immer mit Mietgeräten. Die Fritz!Box 6490 von Unitymedia hatte keinen Kabel-TV Zugang.
Ich komme aus NRW und das alles was du beschreibst habe ich schon ausprobiert.
Habe iauch einige andere Beiträge gefunden und es sicht so aus, dass es bei Unitymedia/Vodafone die Umstellung einige Zeit dauern kann.
Ich werde auf alle Fälle Druck machen - wie auch andere schreiben, mit dem Gerät selbst und mit dem AVM Support hat das nicht zu tun.

Grüße
Eugenio
2020-03-26T08:06:07Z
  • Donnerstag, 26.03.2020 um 09:06 Uhr
Die Frage zielte wohl darauf aus, dass die 6490 ein reines DOCSIS 3.0-Gerät ist und den aktuellen DOCSIS 3.1-Standart nicht unterstützt.

MfG
2020-03-26T10:10:10Z
  • Donnerstag, 26.03.2020 um 11:10 Uhr
Ich habe keinen Gigabit-Speed-Vertrag - bei 100 MBit sollte das kein Problem sein.
Grüße
2020-04-03T13:15:02Z
  • Freitag, 03.04.2020 um 15:15 Uhr
Hallo Eugenio, 

wie sieht es denn mittlerweile aus? Was hatte dir denn der Kundenservice geraten?
Hattest du dich denn mit der Problematik auch einmal an die Kollegen vom AVM-Support gewandt?

Hab ein erholsames und gesundes Wochenende. ♥

- Janice
2020-04-03T20:39:17Z
  • Freitag, 03.04.2020 um 22:39 Uhr
Hallo Janice,

neues Kennwort bekommen und sofort funktioniert die Telefonie wieder.
Eindeutig Probleme verursacht bei Vodafone!

Ich wünsche Dir auch ein erholsames und gesundes Wochenende. ♥" alt="♥" src="https://twemoji.maxcdn.com/2/svg/2665.svg" class="emoji" style=" width: 16px;">

Eugenio