Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
Pinguin01

Probleme beim Telefonieren

Hallo zusammen gibt es ein Problem bei Untiymedia mit dem Verbindungsaufbau beim telefoniernen? Seit längerer Zeit baut die Fritzbox nur einseitig eine Verbindung auf, sprich der Angerufene kann mich nicht hören. Nach einem Neustart der Box ist der Fehler weg, bzw. wartet mann eineige Zeit verschwindet der Fehler auch? Hat jemand eine Idee oder Ahnung woran es liegen kann 😁
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
3 Kommentare
2017-02-09T12:22:00Z
  • Gelöschter Nutzer
  • Donnerstag, 09.02.2017 um 13:22 Uhr
Hallo , ich habe dieses Problem schon seit November 2016  plus erhebliche Internetschwankungen bis garnix...es ist reine Glücksache, wenn der andere mich hört. Wir melden ständig diese Aussetzer, aber unity schafft es nicht diese dauerhaft zu beheben. Es geht mal für ein zwei Tage gut und dann gehts wieder los.Wir sind von Anfang an bei unitymedia, erst durch den Vermieter mit Fersehen und später dann auch Internet und Telefon. Wir waren wirklich immer zufrieden , wenn mal eine Störung war, war sie innerhalb von einem Tag behoben und zwar dauerhaft. Jetzt ist da irgendwie nur noch alles kaputt und es läuft nichts mehr richtig. Ich weiss mir auch keinen Rat mehr.
 😕
2017-03-18T12:22:30Z
  • Samstag, 18.03.2017 um 13:22 Uhr
Hallo, ich habe exakt dieselbe Störung.
Die Hotline will mal alles durchmessen und ggf. einen Techniker vorbeischicken. Ich hab da wenig Hoffnung...😏
2018-03-27T06:41:32Z
  • Dienstag, 27.03.2018 um 08:41 Uhr
Genau das gleiche Problembild habe ich auch sei 2017.
Ist es bei euch behoben worden? Wenn ja, wie?