Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
unityquax

Private Fritz6490 und kein Telefon mögl.

Hallo,

keine Chance meine private FB mit dem Telefon zum Funktionieren zu bekommen.

PW und Registar vom Kundencenter reinkopiert, 

Benutzernamen scheint wohl

die Vorwahl+Rufnummer, ohne vorgestellte 0 zu sein, in entsprechende Zeile geschrieben.

FB versucht danach Verbindungsaufbau, der misslingt!!

Internet ok!!

Bitte um Beistand.


Besten Dank

Grüßle Harry



Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-10-13T11:31:24Z
  • Samstag, 13.10.2018 um 13:31 Uhr
Hallo nochmal,
Auweiha....ich habe UM unrecht getan!!
Fehlerquelle lag zwischen dem Kopfhörer!!
Hab an einer Stelle in der FB statt
00 meine Vorwahl eingegeben, sodaß
in zwei Eingabefelder meine Vorwahl eingetragen war!!!
Asche auf mein Haupt und
eine dicke Entschuldigung an die Hotline zu der ich etwas grantig war!!
Wieder was dazugelernt,
nun alles bestens!
Grüße aus BW
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
3 weitere Kommentare
2018-10-11T21:55:33Z
  • Donnerstag, 11.10.2018 um 23:55 Uhr

Ich nehme mal an, du hast den Assistent für Unitymedia(BaWü) benutzt.

Hier hat AVM nachgearbeitet und hat den Assistent verbessert.

Entferne den alten Eintrag und starte den Assistent neu. Verwende dieses Mal die komplette Rufnummer einschl. der führenden "0".

Der Assistent entfernt automatisch das erste Zeichen beim Benutzer.


Alternativ:

Editiere einfach deinen Eintrag und trage dort die korrekten Daten ein.

Siehe Anhang


2018-10-12T07:25:09Z
  • Freitag, 12.10.2018 um 09:25 Uhr
Vielen Dank Plumper für Deine rasche Antwort!
zwischenzeitlich:
Ich hab den grünen Bobbel in der FB Übersicht für **Telefonie!
Kann nach meine Richtung (reinwärts)Telefonate empfangen, nach draußen senden komm die symp Frauenstimme ; frei gesprochen: ..Nummer gibts nicht oder falsch gewählt..!!
Auch hab ich nun die 7.00 Version aufgespielt und die FB hart resettet!
Manko bleibt!
Braucht es event. eine Weile, bis die UM Tel-Server meine FB akzeptieren?
Jetzt mach ich schon eine Woche rumm...grrrrrrrr...!
Sonniges WE Ihnen/Euch
harry
2018-10-12T11:50:56Z
  • Freitag, 12.10.2018 um 13:50 Uhr
Dann Störung über den Chat melden, auch wenn bei der Telefonie im Setup deiner FB grün angezeigt wird. Kontaktmöglichkeit hier-> Ubo wegklicken; Reiter Chat&E-Mail anklicken und warten bis ein Mitarbeiter frei wird. Im Chat sitzen "echte" UM-Mitarbeiter.



Richtige Antwort
2018-10-13T11:31:24Z
  • Samstag, 13.10.2018 um 13:31 Uhr
Hallo nochmal,
Auweiha....ich habe UM unrecht getan!!
Fehlerquelle lag zwischen dem Kopfhörer!!
Hab an einer Stelle in der FB statt
00 meine Vorwahl eingegeben, sodaß
in zwei Eingabefelder meine Vorwahl eingetragen war!!!
Asche auf mein Haupt und
eine dicke Entschuldigung an die Hotline zu der ich etwas grantig war!!
Wieder was dazugelernt,
nun alles bestens!
Grüße aus BW