Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
KBrinkmann

Neue Fritzbox 6660 kein Telefonie, Code 403

Ich habe seit gestern meine neue Fritzbox 6660 in Betrieb. Leider funktioniert Telefonie noch nicht, ich bekomme beim Start einen Code 403 zurück. Username Passwort und Registra habe ich aus dem Kundenbereich übernommen. Bislang keine Reaktion von UM, ubi meinte kein Support bei selbst gekauften Modems.


Ich bin mir sehr sicher, dass ich mich bei den SIP Credentials nicht vertippt habe.


Kann es sein, dass UM  mich noch nicht für Telefonie freigeschaltet habe, oder wie interpretiert man die 403?


Ich hatte vorher eine 6490 und habe die 6660 vor knapp 2 Wochen bei UM angemeldet. Gestern merkte ich dann, dass die 6490 nicht mehr ging, also die neue 6660 angeschlossen.


Irgendein Rat außer warten bis UM vielleicht mal reagiert?


Gruß,


Karsten

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2020-03-29T16:17:18Z
  • Sonntag, 29.03.2020 um 18:17 Uhr
Der Fehlercode 403 der Fritz Box bedeutet, dass der Versuch, die Rufnummer zu registrieren, fehlschlägt.

Die Fritz!Box bekommt von dem SIP-Server folgende Rückmeldung:
„Anmeldung der Internetrufnummer xxxxxxxxxxxx war nicht erfolgreich. Gegenstelle meldet Ursache 403.“

Deine Rufnummer muss komplett neu provisioniert werden. Der SIP Server hat sich bei deiner Rufnummer aufgehängt.

Dieses Problem ist schon seit Jahren bei Unitymedia und VF bekannt. Der Service ist jedoch leider oftmals nicht hilfreich und schiebt den Fehler auf den Kunden, was aber vollkommen unsinnig ist.

Bitte beim Kundenservice nachfragen, darum bitten, dass deine Telefonnummer komplett neu eingerichtet wird. Du bekommst dann auch neue Registrierungsdaten von VF. Nur so wird es funktionieren.

Lass dich dabei nicht abwimmeln. Für die Lösung des Problems braucht es auch keinen Techniker. Und selbstverständlich ist alles kostenfrei, der Fehler liegt eindeutig bei VF.
38 weitere Kommentare
2020-04-02T09:08:57Z
  • Donnerstag, 02.04.2020 um 11:08 Uhr
Bei mir läuft es auch wieder, dazu hatte ich noch einen Anruf von einer netten UM Technikerin.


Die meinte in einem Beisatz, dass die neue Fritzbox 6660 übrigens nur bis 500 mBit/s stabil läuft, und ich mich bis zum 20.5. wenn CabbleMax 1000 kommt, nur mit 500 mBit laufen lassen können.


Gibt es Leute, die von UM eine ähnliche Aussage zur 6660 bekommen haben?


Ich bin jetzt unentschlossen, zurück auf die 6490, oder 6591 nehmen (mit Wartezeit von 12 Wochen)?


Gruß,


Karsten

2020-04-02T10:18:16Z
  • Donnerstag, 02.04.2020 um 12:18 Uhr

So ein
kwatsch. Ich habe eine 6660 und CabbleMax 1000 und sie läuft ohne Probleme seit
9.03.2020 mit vollem Speed. Las dich nicht Veräppeln.


Gruß:ewir

2020-04-02T10:27:26Z
  • Donnerstag, 02.04.2020 um 12:27 Uhr
Same here, die 6660 ist mit 1000mbps angebunden laut Fritz Box. Effektiv habe ich selten über 400 aktuell aber da sind sicherlich die Leitungen alle gut ausgelastet. Vor meinem 1000er Vertrag hat ich 400 Bandbreite und seit Corona selten über 100
2020-04-02T11:05:40Z
  • Donnerstag, 02.04.2020 um 13:05 Uhr
Den Cable Max 1000 gibt es seit Februar! Aufgrund der Auslastung kommt es aber teilweise zu Engpässen, sodass nicht immer die volle Geschwindigkeit anliegt. Bei manchen fällt dies extrem auf, hier sind die Knotenpunkte möglicherweise deutlicher ausgelastet als bei anderen, je nach dem, wievielte Leute sich die Leitung teilen.
2020-04-02T13:26:00Z
  • Donnerstag, 02.04.2020 um 15:26 Uhr
  • Früher mit dem 400er Unitymedia-Anschluss und der Leih-FB6490 hatte ich - egal wann ich einen Speedtest habe laufen lassen - immer konstant um die 420 Mbps. Mit der gekauften FB6660 und Cablemax 1000 schwanken die Werte bei mir deutlich mehr und liegen zwischen 500 und 850 Mbps. Ich denke das liegt aber nicht an der Box, sondern am Traffic im Internet bzw. der Cable-Anbindung.

Man braucht natürlich auch eine stabile Verbindung. Mein Laptop funkt mit Wifi6 und 2 Antennen (reicht theoretisch für 1,2 Gbps, aber unter idealen Verbindungen). Deswegen speedteste ich immer nur über meinen PC, der mit 1Gbit-LAN an der Box hängt. Somit dürften die Speedtest-Werte weniger durch die Geschwindigkeit zwischen Box und Endgerät per (W)LAN beeinflusst werden.

Dass ich anscheinend kein volles 1 GBps im Downstream bekomme, ist für mich aber nebensächlich. Wichtiger ist, dass der Upload durchgängig und konstant 50 Mbps liefert und das ist der Fall. Außerdem zahle ich jetzt 10 EUR weniger an UM/VF als vorher

2020-04-02T13:43:27Z
  • Donnerstag, 02.04.2020 um 15:43 Uhr

Bei mir sieht
  Speed
Test immer so aus wie auf dem Bild unten. unabhängich von der Tages Zeit. Und
ich teile die Leitung mit keinem, sie ist nur für mich.

2020-04-02T13:59:12Z
  • Donnerstag, 02.04.2020 um 15:59 Uhr
Kann vielleicht irgendjemand den Titel ändern in "Dieses und Jenes aus aller Welt"
2020-04-02T14:33:15Z
  • Donnerstag, 02.04.2020 um 16:33 Uhr
samohT_I_Thomas:
  • Früher mit dem 400er Unitymedia-Anschluss und der Leih-FB6490 hatte ich - egal wann ich einen Speedtest habe laufen lassen - immer konstant um die 420 Mbps. Mit der gekauften FB6660 und Cablemax 1000 schwanken die Werte bei mir deutlich mehr und liegen zwischen 500 und 850 Mbps. Ich denke das liegt aber nicht an der Box, sondern am Traffic im Internet bzw. der Cable-Anbindung.

Man braucht natürlich auch eine stabile Verbindung. Mein Laptop funkt mit Wifi6 und 2 Antennen (reicht theoretisch für 1,2 Gbps, aber unter idealen Verbindungen). Deswegen speedteste ich immer nur über meinen PC, der mit 1Gbit-LAN an der Box hängt. Somit dürften die Speedtest-Werte weniger durch die Geschwindigkeit zwischen Box und Endgerät per (W)LAN beeinflusst werden.

Dass ich anscheinend kein volles 1 GBps im Downstream bekomme, ist für mich aber nebensächlich. Wichtiger ist, dass der Upload durchgängig und konstant 50 Mbps liefert und das ist der Fall. Außerdem zahle ich jetzt 10 EUR weniger an UM/VF als vorher


Die Werte für download und upload sind völlig ok. Bedenke, dass momentan durch Home Office die Leitungen deutlicher belastet sind.

Dateianhänge
    😄