Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
WeberFashion

Nach 1x klingeln verstummt das Telefon

Ich habe eine FirtzBox 6490 und mehrere DECT Fritz!Fon M5. Nach dem 1. Klingeln verstummt der Klingelton und am/im Hörer hört es sich an, wie wenn eine Weiterleitung o.ä. erfolgt.
Dies ist an allen TelNr. und an der zweiten angeschlossenen FritzBox 7490 so.
Die Anleitungen von AVM habe ich schon alle durch.
Auch AVM kann mir da nicht helfen.
Ich kann nur noch vermuten, dass das evtl. eine Einstellung bei Unitymedia ist.
Wer kann mir da helfen?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
11 Kommentare
2017-10-08T13:09:52Z
  • Sonntag, 08.10.2017 um 15:09 Uhr
Wenn schon Kontakt zu AVM erfolgte sind es wahrschein selbst gekaufte Geräte,

Also das könnte Unitymedia seitig sein und da kann nur der Support helfen.

Wenn die aber einen Techniker vorbeischicken der feststellt das es an einem selbst gekauften Router liegt, wird der Technikereinsatz in Rechnung gestellt.

Basti
2017-10-08T13:40:22Z
  • Sonntag, 08.10.2017 um 15:40 Uhr
Hallo WeberFashion,

wie sind die beiden Fritz!Boxen miteinander verbunden?
Sind die Mobilteile an beiden Fritz!Boxen angemeldet?
Was zeigt die Fritz!Box 6490 unter den Telefonverbindungen an?
Sind die Rufnummern nur in der 6490 eingetragen?

Andreas
2017-10-08T16:00:36Z
  • Sonntag, 08.10.2017 um 18:00 Uhr
Die 6490 ist von UM. An beiden, also auch bei den DECT-Geräten an der 6490, habe ich das gleiche Problem. Deswegen vermute ich, dass es nicht an den FritzBox-Einstellungen liegen kann; da müsste ich ja an beiden die "problemauslösende Einstellungen" gleich falsch erfasst haben und bei beiden ist bei Rufumleitung, Anrufbeantworter usw. "nichts" eingetragen.  
2017-10-08T16:18:01Z
  • Sonntag, 08.10.2017 um 18:18 Uhr
Hallo WeberFashion,

tritt das Problem auch auf, wenn nur die Fritz!Box 6490 von Unitymedia genutzt wird?

Stehen die Verbindungen hier drin: http://fritz.box/?lp=sipQual (Auf der 6490?)

Andreas
2017-10-08T19:04:29Z
  • Sonntag, 08.10.2017 um 21:04 Uhr
Versuch mal ein kabelgebundenes Telefon an der 6490 anzuschließen und einzurichten... besteht das Problem dann auch?
2017-10-08T19:07:14Z
  • Sonntag, 08.10.2017 um 21:07 Uhr

Habe keins mehr; muss mir eins besorgen, dann kann ich auch das testen.

Danke

2017-10-14T06:57:28Z
  • Samstag, 14.10.2017 um 08:57 Uhr
Vielleicht hilft es wenn du bei der UM Fritzbox einen Werksreset durchführst und durch den Kundenservice  nochmal neu Provisionieren lässt.

Gut wäre wen sie eine Änderung an einer Rufnummer durchführen.
z.B auf eine unwichtige nummer Ikognito an, Dreierkonferenz raus oder Einzelverbindungsnachweis ändern.

Das hat mir einemal bei einem ähnlichen Problem geholfen.

Basti
2017-10-14T11:10:47Z
  • Samstag, 14.10.2017 um 13:10 Uhr
Hallo Basti (s0ki),

ein Zurücksetzen könnte helfen. Das Problem wird aber an der Einrichtung der Telefoniegeräte liegen.

Der Einzelverbindungsnachweiß wird bei Unitymedia erstellt. Das hat also überhaupt nichts mit dem Problem zu tun.

Es könnte auch helfen, wenn die Zugangsdaten der Rufnummern geändert von Unitymedia und auf einen anderen Server gelegt werden.

Andreas
2017-10-14T11:25:46Z
  • Samstag, 14.10.2017 um 13:25 Uhr
EVN ist systemisch für UM eine Option, dessen änderung zu einer neu provisionierung führen.
Wenn du also eine neu provisionierung erreichen willst, ist das eine möglichkeit.

Bezieht sich natürlich nur auf die 6490

2017-10-26T13:20:43Z
  • Gelöschter Nutzer
  • Donnerstag, 26.10.2017 um 15:20 Uhr
Hallo.
Bitte prüfe mal deine Registrar für Internettelefonie welche du von UM bei der Einrichtung deines Routers bekommen hast. 

Wenn du bei deiner Internetverbindung über ipv6 (und ipv4 über dslite tunnel) verbunden bist (das kannst du bei deinem Router in der Übersicht sehen), dann sollte die Registrar, welche du bei deiner Telefonrufnummer angeben musst so oder so ähnlich aussehen:
ssl73-v6.telefon.unitymedia.de (wichtig ist das v6!!!! falls da v4 steht kannst du einfach v6 anstatt v4 dort eintragen)

wenn bei deinem Router bei der Internetverbindung nur Verbunden über ipv4 steht dann lautet die Registrar demendsprechend:
ssl73-v4.telefon.unitymedia.de

Einfach mal ausprobieren. Ist banal, aber das war bei mir der Fehler, als ich von ipv4 auf ipv6 umgestellt wurde. Lösung hatte ich selber herausgefunden. Die Registrar wurde bei mir im Kundencenter nach der Leitungsumstellung nicht angepasst. Selber machen